Fallo eléctrico y cuenta revoluciones OPEL ASTRA DTI 16V año 2000

Fallo eléctrico y cuenta revoluciones OPEL ASTRA DTI 16V año 2000
07 Mar 11, 14:18
Lunes, 07 de Marzo de 2011, 14:18:06
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
Hola a todos. A ver si alguien me puede ayudar por favor. Hace dos dias se me encendieron las luces de fallo eléctrico y fallo motor. Cuando pasó iba circulando y el cuenta revoluciones dejó de funcionar. Noté una bajada de potencia en el coche considerable (no tiraba nada). Al dia siguiente lo arranqué y funcionó normalmente, pero al de 15 minutos volvió el problema. Cuando fuí a aparcar, supongo que por no tener revoluciones, el coche hacía amagos de apagarse y tenía que pisar un poco el pedal del acelerador para que no se me calara. Hoy me ha pasado lo mismo. Lo que me mosquea es que cuando el coche está frio no da ningún problema. Y al de un ratito, ZAS. Pero no creo que sea problema de temperatura por que el radiador funciona bien y no sube más de 90 grados. Alguien me puede decir algo. Muchas gracias.
  • 0 Votos
09 Mar 11, 11:23
Miércoles, 09 de Marzo de 2011, 11:23:57
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
¿Podría ser debido al sensor del arbol de levas? Una ayudita por favor.
  • 0 Votos
09 Mar 11, 14:02
Miércoles, 09 de Marzo de 2011, 14:02:54
s
**
Votos recibidos 0
Votos emitidos 0
Mensajes 83
Reputación 5
en todo caso seria el sensor de rpm del motor,ubicado en la zona del volante de inercia,puede ser que cuando se caliente el motor al aumentar la resistencia te de fallo,la comprobacion es con un polimetro,resistencia,continuidad y aislamiento a masa.si kieres saber mas pregunta.un saludo
  • 0 Votos
09 Mar 11, 17:49
Miércoles, 09 de Marzo de 2011, 17:49:26
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
Muchas gracias por la ayuda y me parece que vas a tener razón. No es el sensor del arbol de levas. Por que leyendo otros foros he visto a dos chicos que les había pasado exactamente lo mismo y era el sensor del cigüeñal (rpm). Pero tengo entendido que cuando cambias uno, lo mejor es cambiar también el otro por que cuando uno falla el otro no va a tardar en fallar. ¿Es eso cierto?
  • 0 Votos
09 Mar 11, 20:43
Miércoles, 09 de Marzo de 2011, 20:43:51
s
**
Votos recibidos 0
Votos emitidos 0
Mensajes 83
Reputación 5
no se que decirte... no tiene porque fallarte tambien el del arbol,si lo cambias te curas en salud,si no es muy caro...adelante.Cuando falla el del arbol de levas el coche no arranca
  • 0 Votos
09 Mar 11, 22:07
Miércoles, 09 de Marzo de 2011, 22:07:34
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
Gracias por el consejo. El de levas entonces no lo voy a cambiar por que siempre ha arrancado a la primera. Ya comentaré como ha ido al cambiarle el sensor del cigüeñal. Y que conste que he empezado a buscar información sobre el del cigüeñal gracias a tu orientación. Si no, no creo que hubiera encontrado a esos dos afectados por el mismo problema. Lo dicho, cuando lo cambie comentaré como va la "bala verde". (Un amigo lo llamó así el dia que me lo compré y se quedó con el nombre. Que conste que no corro!). Gracias otra vez.
  • 0 Votos
06 Apr 11, 10:58
Miércoles, 06 de Abril de 2011, 10:58:58
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
Problema solucionado. Efectivamente era el sensor del cigüeñal. La pieza original me costó 60.12 euros en la Opel. El sensor está situado en la parte delantera del motor, abajo. Para cambiarlo necesité elevar el coche por que si no, no puedes acceder a ella. Nada más cambiarlo el coche funcionó sin ningún problema. Muchas gracias por la ayuda!
  • 0 Votos
b
10 Jul 12, 11:57
Martes, 10 de Julio de 2012, 11:57:32
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
hola yo tambien tengo el mismo problema, tu cuando aceleravas el motor por encima de las 2500 rpm, las revoluciones ivan bien i los fallos desaparecian? por favor reponder. un saludo.
  • 0 Votos
10 Oct 12, 05:06
Miércoles, 10 de Octubre de 2012, 05:06:02
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 42
 tenes problemas en el encendido del motor^ya que en el esta incorporado el cuenta rrevoluciones (distribuidor).si podes contame si cuando se te apaga le cuesta prender.,
  • 0 Votos
10 Oct 12, 05:08
Miércoles, 10 de Octubre de 2012, 05:08:36
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 42
puede ser el sensor del cigueñal ,
  • 0 Votos
10 Oct 12, 05:11
Miércoles, 10 de Octubre de 2012, 05:11:27
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 42
aaaaaa no te olvides de revisar el sensor del cigueñal puede de que este flojo o por romperse
  • 0 Votos
10 Oct 12, 05:16
Miércoles, 10 de Octubre de 2012, 05:16:11
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 42
probablemente tengas problemas en el distribuidor o en la tapa del mismo contrla modulo y bobina, tambien en rotor
  • 0 Votos
17 Jul 13, 16:55
Miércoles, 17 de Julio de 2013, 16:55:58
u
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
Hola
Mira he leido tuu mensaje y resulta q lo q te paso a ti en el coche es exactamente lo q me esta pasando a mi la cuestion es q no se donde se encuentra el sensor para cambiarlo ya se q dices q esta el la parte delantera abajo pero todo lo q encuetro por ay dice q es en la parte trasera podrias decirme algo? estoy acojonado pensando q pudiera ser la bomba
Un saludo y gracias

 
  • 0 Votos

Temas similares
Fallo potencia opel astra
Iniciado por sKRw
11 Respuestas
05 dic 2007 22:29
11
05 dic 2007 22:29
LUZ FALLO ELECTRICO EN ASTRA GSI
Iniciado por masterbass88
1 Respuestas
11 jul 2008 10:11
1
11 jul 2008 10:11
Opel Astra fallo
Iniciado por garrodju
2 Respuestas
30 abr 2009 03:33
2
30 abr 2009 03:33
4
28 feb 2012 23:31