El coche no me arranca!!!!

El coche no me arranca!!!!
24 Feb 10, 20:15
Miércoles, 24 de Febrero de 2010, 20:15:51
w
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buenas a todos. Os comento mi caso. En el mes de septiembre de 2009 lleve mi coche, un opel astra GTC 1.4, a la revisión anual. Me llamarón para irlo a recoger y me lo llevé. Al cabo de 3 o 4 dias el coche arrancaba hasta que lo cogí un día por la mañana,lo aparqué en otro sitio y al arrancar ya no me arrancaba, se me oia un tic-tic-tic. Las luces y todos funciona perfectamente, la bateria esta en verde (de libre mantenimiento), e intentando con las llaves de repuesto. Un amigo me trajo los cables para ponerlo en funcionamineto y ya me funcionaba perfectamente y no me dio más lata hasta el mes de febrero que me pasó lo mismo.Mismo ruidito y todo. Tuve que llamar a la grua para que me lo arrancara y se arrancó perfectamente. Pero de momento me sigue el problema y no sé lo que puede ser. He intentado arrancarlo con unos cables de un amigo conectandolo a su coche y me hace el ruido de querer arrancar y nada. Al quitar los cables intento arrancarlo y otra vez el dichoso tic-tic-tic. Por favor si alguien me decir aproximadamente que es lo que es y que puedo hacer se lo agradezco. Gracias
  • 0 Votos
DUOC.UC.EN ESPAÑA
d
DUOC.UC.EN ESPAÑA
Visitante
24 Feb 10, 23:55
Miércoles, 24 de Febrero de 2010, 23:55:05
d
Visitante
Votos recibidos
Votos emitidos
Mensajes 1
Reputación 0
hola   mira primero la bateia no te fies del color verde   compruebala con un tester
ya qe si te hacen puente y el coche arranca van por ahi los tiros ok.  y de paso comprueba el alternador no vaya hacer qe no te carge rango de carga 13.5 hasta 14.5 volt.
y lo otro tb mira el motor de arranque
bueno ya diras algo y suerte
  • 0 Votos
jal
*****
25 Feb 10, 17:31
Jueves, 25 de Febrero de 2010, 17:31:39
*****
Votos recibidos 169
Votos emitidos 4
Mensajes 1.881
Reputación 3233
Hola amigo,tal cual dice el compañero controla la bateria y el motor de arranque,el tic tic que dices te hace se debe a falta de bateria o al motor de arranque,suerte y saludos. O0
casa lopez
  • 0 Votos
25 Feb 10, 20:52
Jueves, 25 de Febrero de 2010, 20:52:22
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 1
hola...deberias de compravar tambien,por si a caso,si no tienes ningun tipo de consumo en el sistema electrico,eso lo puedes ver a traves de un tester comprovando el amperaje,desconectando el borne de la bateria y conectando el tester en serie ok,espero que esto te sirva de algo tambien.
  • 0 Votos

Temas similares
Mi coche no arranca
Iniciado por mabz
1 Respuestas
24 sep 2006 20:18
1
24 sep 2006 20:18
¡NO ME ARRANCA EL COCHE!
Iniciado por sivia_polo
5 Respuestas
29 ene 2009 12:14
5
29 ene 2009 12:14
no me arranca el coche
Iniciado por raul 325coupe
3 Respuestas
03 sep 2009 22:32
3
03 sep 2009 22:32
el coche no me arranca
Iniciado por ironman
1 Respuestas
31 mar 2010 00:30
1
31 mar 2010 00:30
el coche arranca y se para
Iniciado por ingridvnu
2 Respuestas
13 mar 2010 13:50
2
13 mar 2010 13:50