falla

17 Sep 12, 02:10
Lunes, 17 de Septiembre de 2012, 02:10:02
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 42
Marca: Nissan
Modelo: tsuru
Año: 94
Kilómetros: 110000
Cilindrada: 4
Potencia (CV): 1.6
Combustible: Gasolina
Tipo de inyección: fuel inyeccion
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: ninguna

hiba a vender mi tusru 94 8 valvulas lo lleve a lavar el motor y ya no kiso prender
lo deje sekar un rato y jalo ya despues de 1 hora no funciono igual el carro se aburro y ya no kiso trabajar bien pense en el sensor maf luego luego ya ke tiempo atras se me habia descompuesto y le hicieron un remedio no se que fue pero trabajo bien en ese entonces .
despues de esa lavada el carro prende pero al acelerar esta muy aburrado y echa humo negro yo creo ke es el sensor maf pero ustedes ke opinan .........
daboinsano
  • 0 Votos
17 Sep 12, 16:43
Lunes, 17 de Septiembre de 2012, 16:43:34
**
Votos recibidos 0
Votos emitidos 1
Mensajes 84
Reputación 1344
Hola........buen dia...........que es "se aburro"?............mira.....en mi opinion, cuando se va a lavar el motor......debe planearse con tiempo, ya que es el unico recorrido que hara el auto, de la casa al lavado......... para que de esa manera llegue lo mas "frio" posible el motor, el cambio brusco de temperatura le afecta, por las partes de aluminio que lleva, por eso es que no debe llegar tan caliente o si esta asi.............. espera a que se enfrie.................llevando bolsas de palstico, suficientes y de buen tamaño para poder cubrir o enbolsar al alternador, el distribuidor y los relevadores.........a mas de que me quedo ahi para indicarle al lavador que no le de el chorro directo a los sensores ya que el agua si los afecta en serio.........imagino que eso paso con tu auto, removieron ese "remedio casero" que nos dices le hicieron..........necesitariamos saber  si "puentearon" algo o sustituyeron con "alambritos" otra cosa, ya que es lo que acosturmbran hacer.....para poder ayudarte..............Saludos y suerte........Sara 66.
 :)
un beso por un chocolate
  • 0 Votos
18 Sep 12, 19:02
Martes, 18 de Septiembre de 2012, 19:02:30
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 42
solo le destapamos el ditribuidor y los seke totalmente y ahora reemplase el sensor maf y ya mejoro solo ke trabaja bien en primera ya cuando acelero mas o revoluciono mas el motor como ke se ahoga el carro cheke presion de bomba y esta bien voy a cambiar el filtro de la gas y no me pueden recomendar un link para checar todas las mangueras de vacio puedee ke ahi ande el problema sara 66
 
daboinsano..........
  • 0 Votos

Temas similares
falla el cdi ?
Iniciado por boomerang
4 Respuestas
03 nov 2009 17:23
4
03 nov 2009 17:23
falla
Iniciado por mecadj
1 Respuestas
04 ene 2009 03:54
1
04 ene 2009 03:54
2
11 nov 2017 02:06
falla
Iniciado por tecolote
2 Respuestas
2
Falla C5 HDI 138HP
Iniciado por German1188
0 Respuestas
30 ago 2021 04:54
0
30 ago 2021 04:54

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar