Al arrancar mi nissan Terrano II, no se encienden las luces del cuadro

Al arrancar mi nissan Terrano II, no se encienden las luces del cuadro
14 Mar 08, 15:00
Viernes, 14 de Marzo de 2008, 15:00:58
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola

El coche me dejo tirado, no me arrancaba, ni se me encendian las luces del cuadro. Decidí comprar una nueva porque me lo habían recomendado, al colocarla, la limpie con un cepillo de puas de metal para quitar restos de oxidos y le apliqué GRASA de LITIO.

El problema persiste, cuando conecté la batería, se abrieron todas las puertas, se encendieron las luces del cuadro, pero cuando voy a arrancar, nada de nada, se me apagan las luces del cuadro y se queda así

a que puede ser debido esto? alternador? algun fusible o cable suelto?

gracias anticipadas


  • 0 Votos
19 Mar 08, 18:22
Miércoles, 19 de Marzo de 2008, 18:22:07
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola de nuevo

Alguien me puede ayudar? el coche no me arranca,  no hace nada. solo cuando le doy al contacto y lo quito , en la parte derecha del coche se oye un: tac tac

que puede ser?

Gracias de antemano
  • 0 Votos
rul
r
**
19 Mar 08, 19:51
Miércoles, 19 de Marzo de 2008, 19:51:25
r
**
Votos recibidos 0
Votos emitidos 0
Mensajes 35
Reputación 1
a mi mesuena a falta de masa comprueba si tiene buena masa
  • 0 Votos
20 Mar 08, 20:35
Jueves, 20 de Marzo de 2008, 20:35:15
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola

Muchas Gracias por contestar

perdona por mi ignorancia pero a que te refieres con lo de la masa?

gracias
  • 0 Votos
21 Mar 08, 01:52
Viernes, 21 de Marzo de 2008, 01:52:00
w
***
Votos recibidos 9
Votos emitidos 0
Mensajes 415
Reputación 79
estimado amigo guabedum ; note preocupes de tu ignorancia nadie nace aprendido la masa como lo dice el amigo rul ,se refiere al negativo  o corriente a tierra del sistema eléctrico.
y lo que te trata de decir es que posiblemente haya un cable de tierra o masa haciendo un falso contacto.
en realidad tu problema puede ser esta o también un falso contacto en los borner de la batería tanto como el positivo como el negativo o masa , en fin lo que escuchas cono un cascabeleo es un reley que esta hacendo falso contacto al no llegarle el suficiente voltaje . revisa muy bien el estado de carga de la batería .suerte  O0 :) ;)
  • 0 Votos
22 Mar 08, 13:44
Sábado, 22 de Marzo de 2008, 13:44:37
f
**
Votos recibidos 1
Votos emitidos 0
Mensajes 127
Reputación 23
Por lo que cuentas , si al arrancar hace tac,tac,tac, suele ser falto de batería, comprueba antes de complicarte al vida este elemento muchas veces acudimos a comprar una batería y comprobamos que lleva mucho tiempo de almacenaje, dando lugar al fallo que tienes. En caso de estar bien, comprueba con un cable de arranque desde el negativo de batería al motor, se da el caso de este fallo a menudo. Y ante todo comprueba muy bien las bornas. Creo que con estas soluciones seguro que arranca y todo vuelve a la normalidad.
  • 0 Votos
l
23 Mar 08, 08:10
Domingo, 23 de Marzo de 2008, 08:10:52
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 1
una sugerencia, ¿puede ser alguna falla del coputador?
  • 0 Votos

Temas similares
nissan terrano I
Iniciado por suizo
2 Respuestas
20 feb 2007 22:33
2
20 feb 2007 22:33
No me encienden las luces de cruce
Iniciado por CALIVULAS
3 Respuestas
22 ene 2014 14:25
3
22 ene 2014 14:25

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar