ACEITE EN SENSOR MAP EN MI TSURU 93 TAPA ROJA

ACEITE EN SENSOR MAP EN MI TSURU 93 TAPA ROJA
29 May 09, 20:16
Viernes, 29 de Mayo de 2009, 20:16:46
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola que tal saludos soy alberto y tengo un problemita con mi tsuru 1993 tapa roja el problema es que hace algun tiempo empezo a jalonearce cuando me paraba en un alto hasta casi apagarse lo lleve a que lo revisaran y me dijeron que estaba dañado el sensor map o no se si sea maf pero lo que me parece muy raro es que al desmontar la toma de aire la que va a el cuerpo de aceleracion estaba completamente lleno de aceite el ducto como el sensor al mismo tiempo quitaron la tapa de punterias y una de las salidas que va a la toma de aire tambien estaba completamente encharcado de aciete me dijeron que tambien tenia que cambiar la tapa de punterias pero mi pregunta es por que esta jalando aceite hasta el sensor.
espero me puedan ayudar pues no encuentro que es lo que pasa.
de antemano muchas gracias a todos.
saludos.
alberto
mexico.
  • 0 Votos
02 Jun 09, 22:17
Martes, 02 de Junio de 2009, 22:17:09
m
**
Votos recibidos 0
Votos emitidos 0
Mensajes 58
Reputación 18
Pero el motor consume aceite? me refiero a que lo queme. Quizás las válvulas tengan el asiento dañado y al entrar el pistón en la carrera de compresión, ésta misma se escapa por el asiento de las válvulas, haciendo que ésta a su vez sople por la tapa de válvulas y envíe mas presión y flujo de aire al circuito de recirculación de gases, arrastrando consigo el aceite y ensuciando to el sistema de admisión. Me pasó algo parecido con una dakota 2.5 TBI

avisame como te fue.
  • 0 Votos

Temas similares
3
16 feb 2010 17:14
problemas con tsuru 111 1993 tapa roja
Iniciado por agustinaz
1 Respuestas
11 dic 2010 01:39
1
11 dic 2010 01:39
4
08 dic 2010 22:45