tengo un mitsubishi lancer modelo 2000 tengo problema de arranque en la mañana

tengo un mitsubishi lancer modelo 2000 tengo problema de arranque en la mañana
21 Mar 09, 00:15
Sábado, 21 de Marzo de 2009, 00:15:06
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
cuando lo arranco en la mañana cuesta mucho que enpareje tiembla mucho pero despues que calienta el carro anda muy bien de fuerza y no da problema de arranque ya le cambie bobinas y bujias mas calientes pero el problema persiste si alguien me puede ayudar se lo agradecere un monton el motor es 4G92 YA ME REVISARON LAS COMPRESIONES Y ESTAN BIEN
mike
Editado: Lunes, 23 de Marzo de 2009, 22:38:26 por mike arana
  • 0 Votos
21 Mar 09, 03:37
Sábado, 21 de Marzo de 2009, 03:37:17
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
Tienes que revisar la presion de la bomba de combustible, si esta muy bajo reemplazala, pero antes revisa que no tenga perdida de presion de gasolina, puedes hacer esto antes:
1.- En las mañanas antes del primer arranque abre y cierra el sw, tres veces seguidas dale espacio de tres segundos entre cada llavazo, en el tercero prendela y checa si prende mas rapido es la bomba de gasolina, si tarda todavia un poco tienes una fuga.
2.- la segunda prueba checa donde esta la manguera de retorno, y tienes que cancelarla por el momento, puedes usar unas pinsas de presion o un estrangulador, hecho esto lo mismo antes del primer arranque, abre el sw, tres veces y arranca y checa como arranco si mejoro lo mas seguro es que tengas una fuga interna de gasolina, tienes que revisar con un manometro de presion para poder ver donde esta la fuga, una vez diagnosticado avisame para explicarte que otra prueba puedes hacer por fugas de gasolina.
  • 0 Votos
21 Mar 09, 14:39
Sábado, 21 de Marzo de 2009, 14:39:56
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
gracias por tus consejos dios te bendiga voy hacer lo que me decis muy amable
  • 0 Votos
23 Mar 09, 17:29
Lunes, 23 de Marzo de 2009, 17:29:58
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputación 257
Buen dia, lamentablemente tengo que decirte que la respuesta del colega no es acertada en el primer punto, si bien ésto funciona para la mayoría de las marcas y modelos de automóviles, en Mitsubishi el sistema es diferente puesto que no enciende la bomba de combustible hasta que el motor comienza a girar (no por colocar la llave en ON se enciende unos segundos la bomba de combustible), quizás si me consigues el codigo de motor (4G13, 4G92, etc.) pueda darte un poco más de ayuda, supongo que es un modelo a inyección porque hablas de Bobinas en plural, revisa la compresión del motor que es facil de medir y me cuentas de 12 a 14 kg/cmº
  • 0 Votos
30 Mar 09, 18:29
Lunes, 30 de Marzo de 2009, 18:29:28
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputación 257
Revisa la holgura de las valvulas para saber que estan bien, lleva 0.20mm en admisión y 0.25mm en escape, puede parecer obio pero por las dudas te lo recuerdo que revisen el punto de la correa de distribución.
Honestamente no se me ocurre otra cosa, la luz de aviso del motor te queda encendida?, si es así ve al conector de diagnóstico que queda encima del pedal del acelerador y conecta entre si los terminales 1 (cable color verde claro) con el 4 o 5 (cualquiera de ellos son color negro), cuando lo hagas la lámpara de aviso de motor en el cuadro de intrumentos empieza a parpadear, intervalos largos para las decenas y cortos para las unidades, puede tener varios códigos guradados y te los dá en órden del codigo más chico al más grande, prueba y me cuentas.
  • 0 Votos
05 Apr 09, 04:51
Domingo, 05 de Abril de 2009, 04:51:35
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
muy agradecido amigo voy a intentar eso tambien ya que solo en la mañana da el problema luego de calentar funciona bien todo el dia
  • 0 Votos