revoluciones suben y bajan mitsubishi expo 1994 2.4L 4G64

revoluciones suben y bajan mitsubishi expo 1994 2.4L 4G64
25 Jul 10, 17:57
Domingo, 25 de Julio de 2010, 17:57:04
f
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputaci贸n -1
amigos tengo este vehiculo mitsubishi expo 1994 2.4L 4G64 y el problema lo presenta no siempre y es que las revoluciones suben y bajan cuando el carro va en marcha(es automatico) suben de 2000 a 2500 y luego bajan y hace esto repetidamente hasta que acelero un poco mas y se quita, cuando hace esto y no lo acelero el sigue y no se para hasta que meto gas.

ademas el motor vibra mucho cuando pongo el aire, segun la tapa del motor dice que las revoluciones en relenti deben estar entre 750 y 850 y asi es y cuando pongo el aire se suben a casi 1000rpm pero cuando meto marcha se baja un poco

comento esto por si tendra que ver una cosa con la otra

gracias por la ayuda que me puedan brindar
  • 0 Votos
25 Jul 10, 22:52
Domingo, 25 de Julio de 2010, 22:52:47
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputaci贸n 0
pero dime si andas con el aire encendido, y en los altos el carro no se te apaga? yo tenia un problema similar cuando andaba en marcha y andaba con el aire. todo era normal
cuando llegaba al semaforo o algun alto el carro se me apagaba pero no era siempre.. entonces lo lleve donde un mecanico electricista y me dijo q' problema estaba en la ampolleta del AC, y efectivamente eso era.
le pusieron otra. eso era todo,
ahora ando con el aire y sin ningun problema.

espero ayudarte en algo. suerte
  • 0 Votos
26 Jul 10, 01:21
Lunes, 26 de Julio de 2010, 01:21:05
f
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputaci贸n -1
no amigo a mi no se me apaga, bueno si el carro esta en frio si se apaga pero ya si el carro anda caliente solo vibra mucho el motor pero no se apaga

disculpe mi ignorancia pero que es la ampolleta de ac

voy a tomar en cuenta lo que me dices y gracias por responderme
  • 0 Votos
31 Jul 10, 01:54
S谩bado, 31 de Julio de 2010, 01:54:55
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputaci贸n 0
hola amigo el problema es que tienes el filtro sucio o en su caso tienes agua en el tanque ya que estos se metieron en la bomba mecanica y es caracteristico este problema te aconsejo desarmarla y hacerle un buen servicio o en su caso llevar a un mecanico de confianza
  • 0 Votos
31 Jul 10, 04:17
S谩bado, 31 de Julio de 2010, 04:17:09
s
**
Votos recibidos 0
Votos emitidos 0
Mensajes 26
Reputaci贸n -1
Automotriz.(soluciones-Chile)

Hola cordiales saludos.

Eso sucede en varios vehiculos, debido a sus altas temperaturas,  en el motor hay 3 sensores, uno de electro ventilador, otro de temperatura, el siguiente es quien envia la se帽al al computador.

No es el ralenti, revisa en el sensor el cable que envia la se帽al esta muy debil, el computador lo toma como frio, entonces provoca  que el vehiculo sube y baja. esta entre  0 y 1. (Puedes forrarlo, pero debes aplicar soldadura al cable seg煤n su estado, o remplazar ese pedazo, con otro similar, se da帽an por el calor, la energia es debil que circula es debil).

Casos asi, los conocemos muy bien.

Suerte.
  • 0 Votos
l
31 Jul 10, 06:37
S谩bado, 31 de Julio de 2010, 06:37:32
l
**
Votos recibidos 0
Votos emitidos 0
Mensajes 76
Reputaci贸n 2
sensor MAF estirando la pata.....osea ya cambialo....al menos este sucio.....ambos problemas NO tienen relacion, primero repara las revoluciones sean constantes del motor.

suerte
Saludos
  • 0 Votos
02 Aug 10, 05:37
Lunes, 02 de Agosto de 2010, 05:37:07
f
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputaci贸n -1
ok amigos entonces tengo 2 `problemas diferentes.
Vladimir el filtro de gasolina ya se lo cambie lo que me dices es que revice la bomba de gasolina?
 le cambie el sensor de coolant
amigo soluciones voy a revisar los cables del sensor de coolant. si esto fuera el dao  el problema lo presentaria siempre o de vez en cuando como me sucede a mi?
ahora les comento que desarme el sensor MAF y trae como un filamento, o diodo que esta por donde entra el aire, lo observe muy oxidado en sus dos pines, yo creo que esto puede afectar verdad?
gracias por sus respuestas
  • 0 Votos
02 Aug 10, 12:21
Lunes, 02 de Agosto de 2010, 12:21:10
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputaci贸n 257
Ese "filamento" es el sensor de temperatura del aire de admisi贸n.
En alg煤n momento te enciende el testigo de "check engine"o comienza a parpadear la l谩mpara de "N" de la caja autom谩tica cuando est谩 presente la falla?
Yo intentar铆a colocar el scanner y poder saber si las se帽ales que le llegan a la ECU del motor y de la caja de cambios son normales.
Has notado si cuando sucede esto va en un solo cambio o var铆a el cambio de la caja? puedes probar en vez de ir en posici贸n "D" colocar posici贸n "3", si no lo hace tienes mal ajustado el cable de la caja de cambios y el sensor de posici贸n del acelerador tiene una parte inoperante.
Consejo: trata de ir de lo m谩s f谩cil hacia lo m谩s dificil y siguiendo una l铆nea de trabajo, si chequeas todo al azar vas a demorar mucho en solucionar el problema.
P.D: es normal que cuando coloques el cambio bajen un poco las RPM, lo que debes tener es un soporte de motor roto, son de goma y tiene 4 en total.
  • 0 Votos
02 Aug 10, 23:59
Lunes, 02 de Agosto de 2010, 23:59:05
f
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputaci贸n -1
ok amigos les cuento que le pusieron el scanner. detecto que al MAF tiene un error. por eso me dijo el mecanico que el carrro cuando esta en frio  tiende a apagarse y algunas veces si se apaga por completo. el scanner se lo pusieron cuando el carro estaba totalmente en frio y lo aceleraron y se bajaron las revoluciones hasta que se apago.
churrasco el carro no enciende para nada el check engine lo que si le dio hace poco y se le quito solo es decir no le volvio a pasar mas, es que la luz de la "D" se apagaba y luego de un rato de estar apagado encendia normal.
ahora voy a hacer esa prueba y cuando me falle lo voy a pasar a "2" para ver si el problema persiste, si se quitara el problema estaria en el ajuste del cable de la transmision, excelente toque ese.
ah por cierto ese filamento se puede cambiar? Porque si la falla la produce ese componente y es cambiable estariamos hablando de una diferencia abismal en dinero, bueno es cambiable pero donde se compra o quien lo vende es el problema.
y con lo de la vibracion del motor es cierto voy a revizar esos soportes
gracias churrasco y amigos
que esten bien
  • 0 Votos
03 Aug 10, 16:01
Martes, 03 de Agosto de 2010, 16:01:06
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputaci贸n 257
En Mitsubishi el MAF viene con el sensor de temperatura del aire y  con el sensor de presi贸n barom茅trica.
De hecho es el mejor sistema de medici贸n de aire de entrada, lo hace por un sistema llamado "V贸rtice de Karmman" y no por "Hilo caliente" como el resto de las marcas, lo que lo hace muy costoso y muy dif铆cil de reparar.
De todas maneras si el fallo estaba en la memoria puede no ser actual, si le han cambiado el filtro de aire y lo han desconectado puede que haya quedado grabado, pruebalo ahora y f铆jate que a 1000 RPM tiene que marcar entre 30 y 40 Hz.
  • 0 Votos
23 Sep 13, 07:34
Lunes, 23 de Septiembre de 2013, 07:34:54
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
Tengo un misubishi lancer automatico con motor 1300 cc del 2007 las rpm suben y se bajan quisiera que me ayuden a repararlo muchas gracias Manuel Antonio
  • 0 Votos
24 Apr 17, 23:51
Lunes, 24 de Abril de 2017, 23:51:15
f
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputaci贸n -1
gracias a todo los que en su tiempo me respondieron y mil disculpas por no contestar. el problema era el sensor de flujo de aire, se cambio y listo.
  • 0 Votos