no arranca

no arranca
z
05 Oct 07, 21:41
Viernes, 05 de Octubre de 2007, 21:41:33
z
**
Votos recibidos 0
Votos emitidos 0
Mensajes 136
Reputación 3
hola tengo un problema en mi mitsubishi mirage año 99 motor 1.5  el problema es que ahora en la mañana lo arranqué y lo saqué de la casa me estacioné para sacar unas cosas y al tratar de arrancar de nuevo ya no arrancó revisé la bateria y estaba bien y no prendio hasta que le toque el cable que va al borne del positivo, entonces lo entré de nuevo y al apagarlo el mismo problema tiendo a creer que el problema esta en esa linea a veces solo encienden las luces del piloto pero muy tenues y el carro no logra arrancar otra cosa es que siento que el borne negativo se calienta será que hay un corto por ahi o que creen ustedes ? (no habia tenido ninguna falla hasta el momento )
  • 0 Votos
06 Oct 07, 15:32
Sábado, 06 de Octubre de 2007, 15:32:43
***
Votos recibidos 0
Votos emitidos 0
Mensajes 416
Reputación 40
Limpia bien los bornes de la bateria y revisa los puntos de masa, es facil que haciendo esto soluciones tu problema
Un saludo
  • 0 Votos

Temas similares
polo'01 no arranca en caliente
Iniciado por Electro
2 Respuestas
12 may 2008 22:24
2
12 may 2008 22:24
A veces no me arranca el zx 1.4i
Iniciado por super900
3 Respuestas
15 sep 2008 16:16
3
15 sep 2008 16:16
Corvette Z06 505 Hp no arranca
Iniciado por bored
2 Respuestas
02 nov 2008 19:40
2
02 nov 2008 19:40
motor no arranca
Iniciado por Prelude 2.0 16v
3 Respuestas
14 dic 2008 02:52
3
14 dic 2008 02:52