Mitsubishi expo 2.4L motor 4G64 da brincos o se jalonea.

Mitsubishi expo 2.4L motor 4G64 da brincos o se jalonea.
24 Apr 17, 23:42
Lunes, 24 de Abril de 2017, 23:42:47
f
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputación -1
Buenas tardes. Tengo este problema con esta mitsubishi expo 1994 2.4L motor 4G64. Empezo con el problema que andaba como con un cilindro menos. Lo que hice fue cambiar el sistema de encendido que tenia como 2 años de no darle mantenimiento. Cambie bujias (de platino), cambie cables (NGK los caros que siempre le he usado), tapa del distribuidor, rotor. la bobina se la cambie hace 8 meses y no la he revisado. Medi la presion de combustible y esta en 43/44 PSI y cuando da el fallo en minimo con el AC funcionando, hace como apagarse pero no se apaga y la presion sube levemente a 45 PSI. El fallo se presenta en carretera o en minimo pero con AC y luces encendidas, si no es asi el daño no se presenta. es decir cuando el motor tiene carga falla. Antes me habia sucedido eso pero el auto se apagaba y era el empaque del multiple de admision, se le cambio y listo. ahora no se apaga en ningun momento. el filtro de gasolina se lo cambie hace 1 año.
He leido que la presion de combustible de este carro debe ser 2.7 bar (39 PSI) , en otro lado lei que debe ser 45 PSI. Una vez le midieron la presion de gasolina y estaba en 47 PSI. Como no cuento con el Mitchell on demand me gustaria saber por favor si alguien me podria indicar cual es el rango en que debe estar la presion de combustible. O por favor si me pueden orientar en que mas revisar. les agradeceria enormemente...
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar