Falla Mitsubishi lancer 2005..Que sera? valvula MAF o sensor Tps?

Falla Mitsubishi lancer 2005..Que sera? valvula MAF o sensor Tps?
25 Jan 10, 05:41
Lunes, 25 de Enero de 2010, 05:41:00
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola a todos! Quisiera saber que le tiene mi auto (mitsubishi lancer 2005 ES transmision manual a/a motor 4 cilindros 1075 direccion/h no. VIN je3aj26e55u049978) Tengo problemas  al encenderlo en la mañana, pues se apaga, no se mantiene encendido hasta que se calienta un poco y se mantiene en muy pocas revoluciones (500rpm aprox), arranco y funciona bien pero cuando me paro y el vehiculo está en neutral el motor se acelera y desacelera solo en muchas ocasiones hasta en 2 000 rpm o 3 000 rpm y despues baja a 1 000 donde aveces se mantiene y aveces vuelve a subir las revoluciones para despues de un rato volver nuevamente a 500 rpm aprox.  ya revise mangueras para ver si tiene alguna fuga de vacio y no encontre nada o quiza deba hacerlo mas minuciosamente, lo lleve  a escanear ya que mantiene encendido el testigo o foco "Check engine" y arrojo los codigos de fallas posibles del MAF y el otro del TPS, me gustaria saber cual podria ser el mas probable ya que no son nada baratos. Gracias de antemano a quien pudiera ayudarme.

Ya lo reviso otro taller y le borro los codigos de falla se apago la luz de falla en el tablero, ya tengo dos dias utilizandolo y no se ha vuelto a ecender pero el problema de la aceleracion no a desaparecido, pareciera que la aceleracion del auto va en relacion del calentamiento del motor ya que cuando lo enciendo en la mañana esta tan frio el motor, que se mantiene en muy pocas revoluciones (300 rpm aprox) y no alcanza amantenerse encendido, cuando lo caliento un poco ya se mantiene en las 500rpm y ya se mantiene encendido, cuando despues de un buen rato se calienta mucho (sin llegar al sobrecalentamiento) entonces se mantiene muy revolucionado 2 000 a 3 000 rpm aprox y en ocasiones ocilando entre este rango para despues poco apoco bajar hasta llegar a los 5 000 rpm  ¿ O será acaso la valvula IAC?

Editado: Miércoles, 27 de Enero de 2010, 16:20:21 por panchobone
  • 0 Votos
01 Feb 10, 19:45
Lunes, 01 de Febrero de 2010, 19:45:18
****
Votos recibidos 5
Votos emitidos 1
Mensajes 763
Reputación 254
Tiene toda la señal de ser el motor de ralenti (iac), al no funcionar no se acelera en frio pero con la apertura que tiene es suficiente para que en caliente quede acelerado, las oscilaciones son debido a que cuando se acelera mucho y el acelerador está suelto (señal que tiene que estar en ralenti a 800RPM), la inyección se corta para desacelerar el motor, pero cuando está cerca de apagarse vuelve a inyectar combustible y esas son las oscilaciones, para revisar el motor de ralenti puedes medir la resistencia, es de aprox, 30 Ohm cada bobina (lleva 2 bobinas dobles, es decir vas a medir 4 bobinas) va en el curepo de la mariposa de aceleración y lleva un conector de 6 pines (cables)
  • 0 Votos
03 Feb 10, 05:09
Miércoles, 03 de Febrero de 2010, 05:09:19
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola Churrasco! Quiero darte las gracias por tus comentarios, fijate que hace una semana lo lleve a revisar y le borraron los codigos de falla con el escaner  y ya no se ha vuelto  a encender el foco de check engine,  solo me da problemas por las mañanas,  pero cuando se calienta un poco, funciona muy bien,y  ya dejo de acelerarse solo. Saludos, bye.
  • 0 Votos
27 Aug 13, 19:35
Martes, 27 de Agosto de 2013, 19:35:03
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buen día... mi nombre es Jorge Guerrero, soy de Ciudad de Panamá, tuve un problema similar al tuyo, fallos en baja revoluciones, pistoneo del auto ( mitsubishi lancer es 2002, transmición automática ) el carro daba problemas para arrancar, el consumo de gasolina aumento mucho, si prendia el a/c. el carro enparejaba, las revoluciones oscilaban al arranque y eran muy bajas y luego al andar subian hasta 3000 rpm, despues de pasar por lo rutinario, cambio de bujias, revision de coils, cables de bujia, hasta el tiempo del carro, ajuste de sprokel, el auto seguia igual, se le hiso un scanner y arrojo fallo en la válvula I.A.C. (IDLE AIR CONTROL) en un inicio se le cambió el FLOW METTER y el auto seguia igual, le cambiamos la válvula I.A.C. y el auto seguia igual, se ajustó el cable del trothle body y aún asi seguía igual Pero, el mécanico se dió cuenta que estos carros (lancer es ) tienen una válvula cerca de la I.A.C. que se llama VALVULA E.G.R. esta válvula tambien fallaba... al cambiarla el auto emparejo totalmente y se arregló... mejoró el consumo y se comportaba como anteriormente al daño... en resumen... se daño el FLOW METTER, luego la I.A.C y luego la E.G.R. todas estas válvulas o sensores o como quieras llamarle, van relacionadas con el flujo de aire que maneja el auto y por eso el pistoneo o valvuleo y el alto consumo de combustible... El mécanico se llama Jonathan Mcfarguhar, es de Panamá y la verdad al consultar en todos los foros vimos a mucha gente con este daño y decidimos ayudar, cualquier consulta pueden llamarle al (507) 60864334 creemos que podria ser de ayuda o por lo menos darle luz a la gente que tiene este problema... saludos, bendiciones y gracias a la gente de este foro por permitir participar! mi nombre es Jorge Guerrero
  • 0 Votos

Temas similares
Sera comveniente quitar la valvula ERG?
Iniciado por ERG
12 Respuestas
19 mar 2007 15:44
12
19 mar 2007 15:44
2
01 jun 2008 18:30
0
19 oct 2010 15:46
1
29 oct 2010 22:43