Encendido sube la temperatura cuando no esta en circulacion el vehiculo

Encendido sube la temperatura cuando no esta en circulacion el vehiculo
28 Mar 10, 06:06
Domingo, 28 de Marzo de 2010, 06:06:26
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
hola, tengo una expo mecanica 92 cuando esta en marcha funciona bien la temperatura,  cuando se detiene se eleva la temperatura.
Cambie el termostato, el termoswich, limpie el radiador y cambie las mangueras y sigue igual no se que pude ser el problema
Editado: Domingo, 28 de Marzo de 2010, 10:17:46 por josedeguate
  • 0 Votos
28 Mar 10, 13:28
Domingo, 28 de Marzo de 2010, 13:28:35
**
Votos recibidos 1
Votos emitidos 0
Mensajes 177
Reputación 22
      Hola, has cambiado cosas que no hacian falta, pero de todas maneras mira a ver si te encienden los electroventiladores, si no te encienden pues tendras que ver el termocontacto, o si el electroventilador funciona, porque te explico: cuando vas en marcha que le esta dando aire al radiador, no es necesario el electoventilador y por eso cuando estas en ralenti, se te calienta el motor, ahora tambien se me ocurre que la bomba de agua no este tirando la presion parametrada, para esto tendras que poner el motor en marcha, y ver si en ralenti el agua fluye y ver si cuando aceleras aumenta el caudal de agua por la manguera que quites, si no es asi la bomba tendra las aspas, o partidas o perforadas. Saludos y valora mi respuesta en el foro, Gracias.
  • 0 Votos
28 Mar 10, 22:57
Domingo, 28 de Marzo de 2010, 22:57:04
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
gracias yanfil72 chequeare lo planteado. Dos preguntas, el electroventilador le llamas al ventilador del radiador y cual es el termocontacto y para que sirve
  • 0 Votos
29 Mar 10, 05:49
Lunes, 29 de Marzo de 2010, 05:49:52
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
 O0 hola le revise la bomba de agua y creo que si sale bastante flujo de agua no se el parametro exacto.
le ajuste el contacto del conector  del termoswich estaba muy flojo, y le coloque de nuevo el anterior termoswich y recorri el vehiculo
por 50 minutos en velocidad baja y deteniendo el vehiculo y ya no subio la temperatura.
gracias por el consejo me sirvio bastante.  No se como valorar  las respuestas
  • 0 Votos