Problema en C230 Kompressor ( w202 ) solo en " altas ", algun consejo por favor

Problema en C230 Kompressor ( w202 ) solo en " altas ", algun consejo por favor
09 May 14, 20:47
Viernes, 09 de Mayo de 2014, 20:47:11
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Marca: Mercedes Benz
Modelo: c230 kompressor
Año: 1998
Kilómetros: 200000
Cilindrada: 2300
Potencia (CV): 193
Combustible: Gasolina
Tipo de inyección: ni idea
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: ninguna




Buenas tardes, mi nombre es Rafael y tengo un problemilla que me trae un poco loco con mi coche ( demasiada electronica en los coches xD )

Les explico a ver si consigo que me entiendan sin ver el coche:

Resulta, que al acelerar al acercarse a las 3000 revoluciones ( mas o menos ), el coche empieza como a ahogarse, quizas atascarse, quiero decir se queda como glow, glow, glow y no sigue subiendo de vueltas en este caso:

   1.- Si sigo acelerando, el problema no se soluciona e incluso empeora entrando algo que llaman " modo fallo " y se queda a 3 cilindros.
   2.- Aflojo un poco el acelerador y el coche mejora notablemente, aunque no sube de vueltas normalmente, pero va " casi " bien.

Si esto, lo hago estando parado, al ralenti va perfecto, y cuando meto gas, en las 3000 vueltas ( a veces 4000 ) se queda otra vez " encasquillado ".  Si me fijo fuera del coche si otro me acelera, noto que por el escape no sale un flujo de aire constante, sino como " golpes ", algo como puff, puff, puff

Hace dias lo lleve a un mecanico para que le pusiera la maquina ( la de mercedes ) y el fallo que da es P0301 que parece ser problema de encendido en el cilindro uno.

Yo sin tener ni idea de mecanica, pienso que ese " encasquillamiento " que yo noto, es que el cilindro 1 deja de funcionar por un problema de corriente, por lo que pienso el fallo puede ser cosa de bujias, cables, etc.....

Este mecanico me insiste en que es un fallo en la centralita, que no hay que buscar mas porque esta seguro que es eso. ( ni chequeo bujias, ni cables ni nada )

Señores yo no dudo de la profesionalidad de este señor, pero..... ¿ no es mejor empezar a buscar por lo mas barato ?

Yo cambie las bujias, pero sigue igual por eso recurro a ustedes a ver si me pueden dar ideas de cosas no muy complicadas que yo pueda mirar y probar a ver si damos con el fallo, sin tener que gastarme el dineral que cuesta reparar la centralita.

Reciban un cordial saludo y gracias anticipadas
Rafael


  • 0 Votos
jal
*****
09 May 14, 21:27
Viernes, 09 de Mayo de 2014, 21:27:14
*****
Votos recibidos 175
Votos emitidos 5
Mensajes 1.886
Reputación 3239
Bueno si cambiaste bujías también debes cambiar los cables, antes de tocar la ecu o centralita, como la llamas tú hacele tomar la presión de combustible y cambia el filtro de nafta, el problema no es de la ecu casi seguro, mira como te comento en el otro post entra a esta página, mbfaq.com que ahí tenes mucha información sobre este modelo, comentanos como te va, saludos cordiales.  :)
casa lopez
  • 0 Votos
c
25 Jun 14, 22:39
Miércoles, 25 de Junio de 2014, 22:39:37
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 30
Reputación 13
hola:no se si tienes el problema resuelto pero te comento que en esos coches ese fallo yo lo he solucionado casi siempre con el cambio del caudalimetro.
Saludos
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar