MERCEDES W203 SAM DELANTERA PROBLEMA

MERCEDES W203 SAM DELANTERA PROBLEMA
bws
b
*
13 Oct 14, 12:26
Lunes, 13 de Octubre de 2014, 12:26:30
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Mercedes Benz
Modelo: W203
Año: 2004
Kilómetros: 258000
Cilindrada: 2000
Potencia (CV): 150
Combustible: Diesel
Tipo de inyección: DIESEL COMON RAIL
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

 
 Hola a todos.

 Tengo en el taller un mercedes W203. Llego con las luces delanteras que no funcionaban, y el cuadro totalmente muerto.
 Se diagnostico con maquina de diagnosis, cuadro de instrumentos muerto, y SAM delantera con multitud de errores no borrables. 
 Cuadro nuevo, y SAM usada, pero funcionando en teoria perfectamente.
 DEspues de instalar la SAM y el cuadro todo funciona correctamente. Pero las luces de marcha atras funcionan al revés , cuando engrano de priemera a quinta o marcha punto muerto se quedan encendidas y cuando engrano la marcha atras se apagan.
  Pasandole la diagnosis no aparecen errores por ningun lado ni nada.
 
 ¿ Alguien sabe de que puede ser este error ?
 
  Me tiene totalmente desconcertado


 Un saludo

  • 0 Votos
j
17 Oct 14, 11:53
Viernes, 17 de Octubre de 2014, 11:53:07
j
**
Votos recibidos 1
Votos emitidos 11
Mensajes 63
Reputación 0
Hola.. yo miraría el conector de la marcha atrás en la caja de cambios
  • 0 Votos

Temas similares
carcasa retrovisores Mercedes clase C W203
Iniciado por Cisvi
0 Respuestas
12 may 2008 23:52
0
12 may 2008 23:52
Mercedes Benz W203 embrujado!!
Iniciado por Beto.m
1 Respuestas
23 jun 2011 17:34
1
23 jun 2011 17:34
Problema encendido quema motor de arranque w203
Iniciado por victoryana
7 Respuestas
01 feb 2017 18:47
7
01 feb 2017 18:47

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar