MB c200K Avantgarde no arranca... de un dia para el otro

MB c200K Avantgarde no arranca... de un dia para el otro
08 Sep 08, 04:22
Lunes, 08 de Septiembre de 2008, 04:22:23
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola a todos. Buscando una solución para mi desesperante problema encontré este foro... Les comento lo que me paso. Hace una semana y media adquirí un mercedes c200 kompressor avantgarde 0km, la cuestión es que anoche llegue a casa con el auto normalmente, sin ningún drama, agarro la manguera y le pego una enjuagada ya que había llovido y estaba bastante sucio con el típico chirlo de tierra colorada típico de mi zona que se junta sobre el asfalto; me levanto al otro día con ganas de salir a dar unas vueltas el domingo a la mañana y me encuentro con que el auto no se pone en marcha y el tablero me tira errores de todo tipo: presión de neumáticos, abs, airbag… todo… todo. Y al dar arranque la llave queda fija en la posición de arranque y no vuelve sola. Abajo del capot se escucha un ruido a relés en el momento de dar arranque que antes no se escuchaba.  Alguien sabe cuál puede ser el motivo de esto? y que solución tengo?
Desde ya muchísimas gracias por sus comentarios.
  • 0 Votos

Temas similares
MERCEDES C200K CAMBIO DE CULATA CADA 60.000 KM
Iniciado por ulise
0 Respuestas
21 dic 2009 20:14
0
21 dic 2009 20:14
varios fallos de 1 dia para otro en 206
Iniciado por shakro
1 Respuestas
10 feb 2011 23:05
1
10 feb 2011 23:05
1
22 ene 2013 20:30
suspension muy dura de un dia para otro
Iniciado por dotorea
2 Respuestas
16 ene 2013 16:50
2
16 ene 2013 16:50