Bombas de gasolina Mercedes C200 Kompressor

Bombas de gasolina Mercedes C200 Kompressor
06 Jul 07, 23:20
Viernes, 06 de Julio de 2007, 23:20:02
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola a todos, mi coche C200 kompressor se quedó, de repente, que no arranca, inicia el motor y cuando intenta mantener el ralentí, se bloquea y se apaga. Me han dicho que es la bomba de gasolina y que necesitan cambiar las dos aunque solo una de ellas está estropeada. ¿Tienen alguna respuesta a esto? Muchas gracias
  • 0 Votos
07 Jul 07, 03:02
Sábado, 07 de Julio de 2007, 03:02:01
w
***
Votos recibidos 9
Votos emitidos 0
Mensajes 415
Reputación 79
ESTIMADO AMIGO :  total mente deacuerdo con la sugerencia que te isieron de que si es la bomba de gasolina tienes que cambiar las dos ya que este sistema de injeccion trae bomba de alta precion y pre bomba , generalmente la que se daña es la de alta precion , pero por razones de garantia se recomienda cambiar las dos .
Primero antes de cambiar las bombas serciorate de que le llege voltage ala bomba y prebomba ya que una falla del reley o del fusible puede dar el mismo sintoma de bomba mala ya que por falta de voltage no funcionan , revisalo bien antes de cualquier compra de cualquier componente , suerte amigo. O0 :)
  • 0 Votos
07 Jul 07, 12:03
Sábado, 07 de Julio de 2007, 12:03:48
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Gracias amigo, algo de eso me temía, pero ya tengo el coche en el taller, no puedo verificar nada pero si les comenté que mirasen los fusibles antes de sustituir piezas. El próximo lunes estoy citado con el jefe de taller para que me explique mis dudas. Saludos
  • 0 Votos
08 Sep 08, 04:19
Lunes, 08 de Septiembre de 2008, 04:19:14
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola a todos. Buscando una solución para mi desesperante problema encontré este foro... Les comento lo que me paso. Hace una semana y media adquirí un mercedes c200 kompressor avantgarde 0km, la cuestión es que anoche llegue a casa con el auto normalmente, sin ningún drama, agarro la manguera y le pego una enjuagada ya que había llovido y estaba bastante sucio con el típico chirlo de tierra colorada típico de mi zona que se junta sobre el asfalto; me levanto al otro día con ganas de salir a dar unas vueltas el domingo a la mañana y me encuentro con que el auto no se pone en marcha y el tablero me tira errores de todo tipo: presión de neumáticos, abs, airbag… todo… todo. Y al dar arranque la llave queda fija en la posición de arranque y no vuelve sola. Abajo del capot se escucha un ruido a relés en el momento de dar arranque que antes no se escuchaba.  Alguien sabe cuál puede ser el motivo de esto? y que solución tengo?
Desde ya muchísimas gracias por sus comentarios.
  • 0 Votos

Temas similares
codigo p0410 de mercedes c200 kompressor
Iniciado por jugox0
0 Respuestas
14 may 2009 00:31
0
14 may 2009 00:31
9
02 ene 2017 22:45
Avería en Mercedes C200 CDI
Iniciado por orive
2 Respuestas
15 jul 2012 03:26
2
15 jul 2012 03:26
Manual taller Mercedes B. C200, motor 1.8
Iniciado por ljille
0 Respuestas
24 ene 2021 10:25
0
24 ene 2021 10:25

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar