No Arranca Range Rover Turbo diesel

No Arranca Range Rover Turbo diesel
29 Nov 06, 02:13
Miércoles, 29 de Noviembre de 2006, 02:13:26
w
***
Votos recibidos 7
Votos emitidos 0
Mensajes 415
Reputación 77
SALUDOS A TODOS LOS AMIGOS FORISTAS.

Tengo un problema en el Taller ,Me han traido una Range Rover año 2000 Turbo diesel con motor 2.5 litros con motor BMW .El vehiculo tiene  134655 km recorridos ,el dueño me la trae al taller para demontarle los injectores y revisarlos y si hay alguna anomalia repararlos .venian total mente descalibrados se calraron todos parejos a 2200 libras , se colocaron en el vehiculo se armo todo igual a como venia le dimos arranque y NO quiso arrancar mas ,revisamos el orden de encendido ,la posicion de los tubos , candelas o bujias de precalentamiento ,bomba de traciego que por cierto es electrica ,todo el sistema electronico y todo esta bien.

A este vehiculo ya le cambiaro el turbo esta nuevo ,lo unicoque le notamos es que tiene poca comprecion ,le ayudamos al motor con un poco de eter pero aun asi No ARANCO . En sintesis el motor tiene injeccion ,el arrancador tira bien, las bujias de precalentamiento estan perfectas , el sistema electronico esta bien no tiene codigos de falla y las luces del tablero las apaga bien. PERO NO ARRANCA .

Sabemos que tiene poca comprecion y que esa talves sea la causa de que no arranque, pero ¿ por que llego el vehiculo caminando al taller? no encuentro relacion alguna de que por demontar los injectores se halla descomprecionado.

POR FAVOR SI ME PUEDEN AYUDAR CON ALGUNA INFORMACION O ORIENTACION DE QUE DEBO HACER POR QUE LA VERDAD SE ME HAN ACABADO LAS IDEAS Y LA PACIENCIA CON ESTE VEHICULO,CUALQUIER AYUDA SE LE AGRADASERA , por cierto  les escribo desde COSTA RICA  centro america  un abraso aodos los foristas. :) :) :) O0
  • 0 Votos
30 Nov 06, 00:02
Jueves, 30 de Noviembre de 2006, 00:02:31
**
Votos recibidos 0
Votos emitidos 0
Mensajes 100
Reputación 3
Que toca!
las libras de presion en los injectores son las que lleva?
si asi es, necesitaria mas informacion con respecto al motor y su sistema de injeccion !
Old School
  • 0 Votos
01 Dec 06, 02:44
Viernes, 01 de Diciembre de 2006, 02:44:43
w
***
Votos recibidos 7
Votos emitidos 0
Mensajes 415
Reputación 77
GRACIAS SKYTECK : La precion de los injectores es de 2200 libras segun el manual  y creo que en lugar de mas informacion lo que nesesitaba era suerte ,te agradesco mucho tu tiempo ,ESPERO QUE NOS SIGAMOS AYUDANDO MUTUAMENTE TODOS AQUI EN ESTE FORO TAN INTERESANTE, Y AQUI ENTRE TODOS APRENDEMOS MAS . te cuento que YA arrancamos el vehiculo ,y que la unica manera de arrancarlo fue ,sacando la admision y dandole giro al motor agregarle  Aceite de motor por la admision para que agarrara comprecion el motor ,despues de 3 horas en en ese trajin el dichosa motor arranco echando una nuve de humo de padre y madre, lo tubimos arancado 3 horas. Armamos todo lo revisamos todo y lo echamos a andar en carretera por unas 2 horas y asi eliminamos el humo y las emisiones quedaron  perfectas . hoy lo arancamos en la mañana y todo perfecto  lo probamos en carretera con el dueño y lo entregamos ,pero advirtiendole que su motor estaba ya muy malo.
EN SINTESIS NO ARRANCABA POR BAJA COMPRECION Y LO LOGRAMOS ARRANCAR  AGREGANDOLE ACEITE POR LA ADMISION. un truco mas amigos. mucha suerte a todos :) :) :) :) :) O0
  • 0 Votos
15 Dec 06, 23:04
Viernes, 15 de Diciembre de 2006, 23:04:13
**
Votos recibidos 0
Votos emitidos 0
Mensajes 100
Reputación 3
vieja escuela!
Old School
  • 0 Votos
16 Dec 06, 11:11
Sábado, 16 de Diciembre de 2006, 11:11:50
**
Votos recibidos 0
Votos emitidos 0
Mensajes 209
Reputación 18
Hola Walter. Yo trabajo en un taller de injección diesel aqui en España y creo que te puedo dar una explicación. Creo que el problema lo has tenido al subir los inyectores de presión, pues si la bomba inyectora tiene desgaste en el embolo, al subir la presión disminuye el caudal de arranque, con lo cual unido a que el motor tiene muy mala compresión el coche no arranca. Probablemente reparando el motor no vuelva a dar problemas pero seria aconsejable revisar la bomba inyectora también si se repara el motor. Espero que te sirva la explicación. Un saludo para Costa Rica. O0

Siento no haber visto antes el mensaje, fuera sido de mas ayuda.
Editado: Sábado, 16 de Diciembre de 2006, 11:13:26 por maeseturbo
  • 0 Votos
17 Dec 06, 04:54
Domingo, 17 de Diciembre de 2006, 04:54:50
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
La respuesta anterior es probablemente cierta, pero si quieres perder algo de tiempo te envio un archivo para obtener los codigos de averías y es probable que obtengas resultados, algo que no indicaste es si retiraste la bomba, alguna vez llego a mi taller un vehiculo similar que no arrancaba y lo que habia sucsdido es que colocaron el arbol de levas 180° desfasado y por lo tanto no arrancaba pues cuando  el inyector 1 inyectaba el cilindro uno estaba con las valvulas abiertas, ojalá algo de esta info. te sirva.
ingeniero
  • 0 Votos
17 Dec 06, 21:45
Domingo, 17 de Diciembre de 2006, 21:45:56
w
***
Votos recibidos 7
Votos emitidos 0
Mensajes 415
Reputación 77
MUCHAS GRACIAS AMIGOS FORISTAS : maeseturbo tienes mucha rason yo tambien e llegado mucho a esta teoria que escribiste sobre el desgaste de los embolos ,por desgracia en mi pais no hay equipo para desarmar y reparar bombas de injeccion de este tipo, electronicas pequeñas ,si no para lo que es camiones como , mack,  cunmins, detroi , caterpillar etc. tienes mucha rason que reparando el motor se soluciona todo .
Muchas gracias por tu tiempo  YO se que cuando ocupe tu ayuda tu me vas ayudar  O0 O0.

ELECTRA AMIGO tambien tienes rason en cuanto el tiempo de injeccion y el arbol de levas ,al principio pense que era este problema el que tenia el carro pero se reviso todo, y todo estaba bien ,en cuanto si sacamos o movimos la bomba no la sacamos ni tampoco la movimos y te agradesco la imformacion sobre los codigos mas bien te pido un favor, si es posible si existe la manera de puentear o hacer alguna conexion en el terminal de 16 pines o algun otro conector del vehiculo para sacarle codigos manualmente sin la ayuda del escanner .yo tengo el escanner pero no le tengo mucha comfiansa al programa de este . ante todo muchas gracias por todo y un saludo muy grande desde costa rica  aaa y  felices fiestas a todos. :) :) O0
  • 0 Votos
18 Dec 06, 00:35
Lunes, 18 de Diciembre de 2006, 00:35:18
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
amigo te envio el archivo para que lo diagnostiques manualmente, mantenme informado.
ingeniero
  • 0 Votos

Temas similares
RANGE ROVER P38 NO ARRANCA EN CALIENTE
Iniciado por alpe
7 Respuestas
05 abr 2010 21:48
7
05 abr 2010 21:48
0
30 oct 2011 23:18
Problema Range Rover P38
Iniciado por Macvielba
2 Respuestas
11 mar 2013 23:50
2
11 mar 2013 23:50
No enciende mi Range Rover 2003
Iniciado por JAAM
2 Respuestas
29 sep 2014 06:28
2
29 sep 2014 06:28
mantenimiento Range rover
Iniciado por Chelayo
0 Respuestas
08 ene 2018 20:02
0
08 ene 2018 20:02