NAVEGADOR DISCOVERY

NAVEGADOR DISCOVERY
23 Feb 15, 13:45
Lunes, 23 de Febrero de 2015, 13:45:48
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Land Rover
Modelo: DISCOVERY 4
Año: 2012
Kilómetros: 172.000
Cilindrada:
Potencia (CV): 211
Combustible: Diesel
Tipo de inyección:
Tipo de cambio de marchas: Automatico
Modificaciones:

El problema que tiene es que el navegador, radio y teleéono, que está todo integrado en una pantalla central, se conecta al poner en marcha el motor, pero en ocasiones no se conecta, es decir, se queda la pantalla en negro y se conecta aleatoriamente. Igualmente se desconecta cuando le parece estando el coche en marcha. En el servicio oficial me dicen que hay que cambiar el modulo, pero es carísimo. Me da la sensación que es una conexión eléctrica que estará cogida por un pelo.
Si alguien ha tenido este problema, me podría ayudar? Gracias.
  • 0 Votos

Temas similares
Problemas con el navegador APS50
Iniciado por filomatic
3 Respuestas
12 ago 2009 10:09
3
12 ago 2009 10:09
cuadro navegador a4 tdi 110cv año 99
Iniciado por diegobox
0 Respuestas
02 nov 2009 17:09
0
02 nov 2009 17:09
AYUDA con Navegador Audi A4.
Iniciado por oscar84
1 Respuestas
21 mar 2011 23:14
1
21 mar 2011 23:14
Inmobisador lan Rover Discovery 2 2002
Iniciado por taringo
0 Respuestas
28 dic 2018 13:01
0
28 dic 2018 13:01

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar