Mi caja A518, Grand Cherokee '98 4x2

Mi caja A518, Grand Cherokee '98 4x2
14 May 08, 20:50
Miércoles, 14 de Mayo de 2008, 20:50:55
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Saludos. Tengo una camioneta Grand Cherokee 98 con motor 318, caja automática A518 (46 RH). La misma presenta el siguiente problema: Arranca en 2da o 3ra, no estoy seguro, pero no arranca en 1ra velocidad. Para poder manejar, tengo que colocarla en 1ra manualmente y luego de revolucionarla, cambio a Drive "D", de esta forma el carro anda bien. El problema es cuando paro que tengo que arrancarlo como si tuviera una caja manual. Ya me bajaron la caja y le remplazaron los discos y uno de los tambores que presentaba gran desgaste. El problema continua y el mecánico me indica que se trata de el sensor de velocidad (speed sensor). Todavía no la he llevado a escanear pero quisiera recibir algun consejo sobre el tema ya que he gastado un buen dinero y no puedo arriesgarme a seguir con el ensayo y el error. Mil gracias.
  • 0 Votos
14 May 08, 20:59
Miércoles, 14 de Mayo de 2008, 20:59:31
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
cambia tu gobernador se esta pegando o los anillos que lleva estara fracturados y si no tendras que cambiar el cuerrpo de valvulas
  • 0 Votos
14 May 08, 21:13
Miércoles, 14 de Mayo de 2008, 21:13:33
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Gracias por la respuesta... tengo entendido que el gobernador es un selenoide que vá en el cuerpo de válvulas.. ya me lo cambiaron
  • 0 Votos
06 Jun 11, 23:43
Lunes, 06 de Junio de 2011, 23:43:11
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola amigo, solo como experiencia te comento lo que me paso con una caja automatica de un escort 1999 motor 2.0 litros, en cierta ocaciòn me paso lo mismo, cuando estaba la palanca en D o O/D arrancaba en tercera velocidad, entonces lo que hacia era poner directamente la 1ra vel con la palanca y ya encarrerada metia D, medio jalaba ya que era un cambio de 1ra a 3ra, bien este problema se debio a que se desconecto un cable (12 Volts) del arnes que se conecta directamente en la caja en el selector de velocidad. si ya bajaron la caja una vez, puede ser que se trate de algo por el estilo.

Suerte.
  • 0 Votos
25 Apr 15, 04:57
Sábado, 25 de Abril de 2015, 04:57:00
o
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
amigo saludos necesito ayuda tengo el mismo problema sera que me puedes ayudar como solucionarlo
  • 0 Votos
28 Apr 15, 23:08
Martes, 28 de Abril de 2015, 23:08:37
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Estimado amigo, estoy casi seguro que es poca presion en la Gobernadora. Saludos
  • 0 Votos
05 May 15, 04:48
Martes, 05 de Mayo de 2015, 04:48:55
o
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
gracias hermano desarme la caja y el gobernador tiene desgaste en la valvula la voy a reemplazar a ver como queda
  • 0 Votos

Temas similares
jeep grand cherokee
Iniciado por iran
9 Respuestas
17 jul 2012 15:15
9
17 jul 2012 15:15
jeep grand cherokee
Iniciado por hugocarritos
1 Respuestas
15 nov 2007 13:27
1
15 nov 2007 13:27
jeep grand cherokee
Iniciado por jogma
0 Respuestas
19 feb 2008 03:30
0
19 feb 2008 03:30