Sonido extraño en un Jaguar XK8

Sonido extraño en un Jaguar XK8
j
21 Jun 09, 01:00
Domingo, 21 de Junio de 2009, 01:00:55
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Un saludo a todo el foro. Soy un aficionado al automovil y a la mecánica. Hace poco tiempo compre un Jaguar XK8 coupe de 1997, un coche que siempre me encantó. El coche se encuentra en muy buen estado y con su libro de revisiones (123000 kms reales). Como sabeis es un coche con cambio automático de 5 velocidades y de tracción trasera.

La cuestión es que cuando he viajado en carretera he venido observando que cuando, a partir de unos 130 km/h dejo de acelerar, aparece un leve sonido de tono grave, que proviene del eje trasero, acompañado de una muy leve vibración. En un primer momento me preocupó bastante porque pensé que pudiese guardar relación con la caja de cambios pero casi he descartado esa posibilidad ya que dicho sonido también aparece cuando el coche va en punto muerto (siempre a partir de unos 125-130 km/h). En cuanto engrano un marcha y voy manteniendo constante la velocidad o subiendola desaparece. En cualquier caso es algo bastante leve, cuesta apreciarlo.

El sonido tiene ciertas similitudes con el de un rodamiento que se encuentre en mal estado pero no es exactamente igual (suena mas ronco y con menos intensidad y solo aparece cuando el vehiculo va perdiendo velocidad, desapareciendo gradualmente en cuanto la velocidad va bajando hasta hacerse imperceptible a unos 120km/h y tampoco varía porque el coche gire a izquierdas o derechas). Tengo miedo de que pueda ser algún tipo de desgaste en el diferencial trasero porque me imagino que puede ser algo costoso. No obstante tengo la esperanza de que pueda estar originado por el desgaste de los neumáticos traseros que es ya bastante avanzado y la goma parece estar algo endurecida (tuve un sonido similar en un alfa 156 que se solucionó cambiando las ruedas). ¿Qué opinais vosotros?

Muchas gracias por las respuestas de antemano, un saludo.
  • 0 Votos
21 Jun 09, 01:15
Domingo, 21 de Junio de 2009, 01:15:11
**
Votos recibidos 1
Votos emitidos 0
Mensajes 177
Reputación 8
Un saludo a todo el foro. Soy un aficionado al automovil y a la mecánica. Hace poco tiempo compre un Jaguar XK8 coupe de 1997, un coche que siempre me encantó. El coche se encuentra en muy buen estado y con su libro de revisiones (123000 kms reales). Como sabeis es un coche con cambio automático de 5 velocidades y de tracción trasera.

La cuestión es que cuando he viajado en carretera he venido observando que cuando, a partir de unos 130 km/h dejo de acelerar, aparece un leve sonido de tono grave, que proviene del eje trasero, acompañado de una muy leve vibración. En un primer momento me preocupó bastante porque pensé que pudiese guardar relación con la caja de cambios pero casi he descartado esa posibilidad ya que dicho sonido también aparece cuando el coche va en punto muerto (siempre a partir de unos 125-130 km/h). En cuanto engrano un marcha y voy manteniendo constante la velocidad o subiendola desaparece. En cualquier caso es algo bastante leve, cuesta apreciarlo.

El sonido tiene ciertas similitudes con el de un rodamiento que se encuentre en mal estado pero no es exactamente igual (suena mas ronco y con menos intensidad y solo aparece cuando el vehiculo va perdiendo velocidad, desapareciendo gradualmente en cuanto la velocidad va bajando hasta hacerse imperceptible a unos 120km/h y tampoco varía porque el coche gire a izquierdas o derechas). Tengo miedo de que pueda ser algún tipo de desgaste en el diferencial trasero porque me imagino que puede ser algo costoso. No obstante tengo la esperanza de que pueda estar originado por el desgaste de los neumáticos traseros que es ya bastante avanzado y la goma parece estar algo endurecida (tuve un sonido similar en un alfa 156 que se solucionó cambiando las ruedas). ¿Qué opinais vosotros?

Muchas gracias por las respuestas de antemano, un saludo.

supongo que entre mas rapido vayas mas vibra.
lo que comentas es casi seguro que sea el balanceo de las ruedas, debido al desgaste, o por dejar el auto parado demasiado tiempo; con un balanceo queda listo, o cambiale las gomas, por lo del diferencial lo dudo, daria problemas en bajas y altas velocidades.
SALUDOS O0
  • 0 Votos
25 Jun 09, 18:21
Jueves, 25 de Junio de 2009, 18:21:48
***
Votos recibidos 3
Votos emitidos 0
Mensajes 294
Reputación 16
Hola,  :D

Yo provaría a cambiar las ruedas primero. Si no se va la vibración y SÓLO lo hace cuando levantas el pedal del acelerador y retienes, miraría si tienen holgura los flectores del árbol de transmisión central.

Ya dirás, saludos  O0
  • 0 Votos
j
01 Jul 09, 23:56
Miércoles, 01 de Julio de 2009, 23:56:06
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola de nuevo, ante todo muchas gracias por las respuestas.

Sustituí los neumáticos del coche hoy mismo y, desgraciadamente, la vibración continua exáctamente igual con lo cual voy a tener que descartar la opción "fácil".

Se lo comenté a mi taller y, sin haber visto ni probado el coche todavía, me han hablado de la posibilidad de que, en efecto, sea del diferencial. No obstante el martes se lo acercaré y lo meterán en elevador para intentar localizar posibles holguras o desgastes en el tren trasero.

Caso de que se confirmase esta sospecha estamos hablando de una reparación con mucha mano de obra. La otra opción sería sustituirlo entero, la mano de obra sería mucho menos pero el coste de un diferencial nuevo completo sería muy elevado. Tal vez en este caso la opción más interesante sería buscar uno usado. El problema que me voy a encontrar es la escasez de este modelo en los desguaces. Localizar alguna berlina de la serie XJ de finales de los 90 sería más facil...¿No sabreis por casualidad si comparten el mismo diferencial ambos modelos? Por lo que he podido indagar por internet desde luego la serie XJ de 1995-2000 tiene exáctamente el mismo ancho de vía posterior que el XK8 y, concretamente, el XJ8 4.0 monta exáctamente el mismo motor y la misma caja de cambios lo cual me induce a pensar que el diferencial vaya a coincidir también. No obstante si alguien me puede confirmar este extremo así como si coincidiría también con las demás motorizaciones del XJ (creo que además del 4.0 solo hay un 3.2) me sería de gran utilidad.

Comentaré al taller que echen un vistazo a los flectores del arbol de transmisión, viendo que los neumáticos podemos descartarlos.

Gracias de nuevo, un saludo.
  • 0 Votos
j
20 Jul 09, 13:36
Lunes, 20 de Julio de 2009, 13:36:17
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola, solo quería agradecer de nuevo vuestra ayuda y comentaros el final (feliz) de el problema de mi coche:

    En efecto el flector de la transmisión se encontraba en mal estado (presentaba grietas y la goma estaba endurecida). Al cambiarlo la vibración desapareció como por arte de magia.

    En cuanto al sonido a partir de cierta velocidad resulto venir de la terminación de los dos escapes que se encontraban algo desplazadas hacia atras por haberse aflojado la abrazadera que las sujeta y, por esta razón, golpeteaban con una barra del eje trasero produciendo el sonido en cuestión.

En total un gasto bastante moderado; solo 150€.

Gracias de nuevo, un saludo.
  • 0 Votos
21 Jul 09, 21:12
Martes, 21 de Julio de 2009, 21:12:00
**
Votos recibidos 1
Votos emitidos 0
Mensajes 177
Reputación 8
pues que bien que todo salga bien  O0 
SALUDOS
  • 0 Votos

Temas similares
5
03 may 2007 21:55
Xtrail, sonido extraño en transmision
Iniciado por hvargas
6 Respuestas
06 ene 2018 21:39
6
06 ene 2018 21:39
Sonido Extraño motor 2.0 HDI 90cv
Iniciado por ironhand
2 Respuestas
03 dic 2013 09:10
2
03 dic 2013 09:10
0
09 sep 2017 23:13