Problemas con bujía #2 Morot Isuzu 2.3

Problemas con bujía #2 Morot Isuzu 2.3
27 Sep 19, 17:19
Viernes, 27 de Septiembre de 2019, 17:19:40
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Isuzu
Modelo: LUV
Año: 1998
Kilómetros: 450000
Cilindrada: 4
Potencia (CV):
Combustible: Gasolina
Tipo de inyección: Carburación
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Marca: Isuzu
Modelo: LUV
Año: 1998
Kilómetros: 450000
Cilindrada: 4
Potencia (CV):
Combustible: Gasolina
Tipo de inyección: Carburación
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Buenas tardes,

Tengo una camioneta LUV 1998 con motor Isuzu 2.3 de 4 cil (el mismo de la caribe 442) y se me presenta el siguiente problema.

La bujía #2 debo reemplazarla cada poco tiempo (45 días aprox) porque la misma se moja con gasolina y queda con mucho hollín negro, mientras que las otras 3 se ven mucho mejor a pesar de ser más viejas.

La llevé a un mecánico y se hizo servicio al carburador, incluyendo cambio del kit de agujas y empaques. Todo parecía bien el primer mes, pero luego comenzó a fallar nuevamente, haciendo explosiones al principio y luego quedando sólo con 3 bujías funcionando.

El mecánico me indica que no puede ser problema del carburador porque en ese caso mojaría las 4 bujías y no sólo una, teoría que parece tener lógica.

Pude notar que el cable de dicha bujía escapaba chispa en la tapa del distribuidor (hay un vacuum metálico cerca a donde la chispa iba a parar). Reemplacé los cables y coloqué cinta aislante para evitar la perdida de la chispa y reemplacé la bujía. Oootra vez parecía ir todo bien hasta que al mes comenzó de nuevo la falla.

¿A qué creen ustedes que se deba ese comportamiento?

¿Seguirá perdiendo chispa a pesar de lo que hice? ¿será esta la causa o tal vez algo del motor, una valbula o algo parecido?

Agradezco su ayuda

Saludos,
Luis
  • 0 Votos

Temas similares
2
04 nov 2007 04:20
0
05 feb 2008 02:48
Problemas con Isuzu trooper
Iniciado por DanielGormaz
0 Respuestas
26 nov 2010 15:48
0
26 nov 2010 15:48
Problemas con una bujia, no da chispa
Iniciado por fredoh
1 Respuestas
19 ago 2019 12:09
1
19 ago 2019 12:09