Isuzu rodeo falla solo al encender en frio

Isuzu rodeo falla solo al encender en frio
08 Oct 13, 00:06
Martes, 08 de Octubre de 2013, 00:06:48
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Marca: Isuzu
Modelo: Rodeo
Año: 2000
Kilómetros: 160000
Cilindrada: 3200
Potencia (CV):
Combustible: Gasolina
Tipo de inyección:
Tipo de cambio de marchas: Automatico
Modificaciones: Ninguna

Descripcion de problema:

Falla al encender solo por la manana o cuando esta frio, ya una vez caliente no falla.

Cosas que se le han cambiado:
Cuerpo eceleracion
BUJIAS(denso)
ECT(nuevo)
IAT(nuevo)
MAF(recontruido autozone)
MAP(nuevo)
SE REVISARON BOBINAS INDIVIDUALES (OK)
SECAMBIO BOMBA GASOLINA
FILTRO DE GASOLINA
sELAVARON INYECTORES POR ULTRASONIDO
SE REVISARON MARCAS DE LAS POELAS DEL TIEMPO(OK)


YO NO SOY MECANICO DE PROFESION,SOLO SOY AFICIONADO Y LO UNICO QUE HE ENCONTRADO HASTA EL MOMENTO FUERA DE LUGAR ES QUE MEDI COMPRESION Y EN SECO ME DA 150 PSI PORCILINDROPERO, COLOCANDO UN POCO DE ACEITE SE ELEVA A 215  PSI ES DECIR UNA DIFERENCIA DE 65 PSI.

mI PREGUNTA PARA LOS EXPERTOS ES QUE DESPUES DE HABER REVISADO Y CAMBIADO TANTAS COSAS SERA LA COMPRESION LA CAUSANTE DE ESTE PROBLEMA POR ANILLOS DESGASTADOS.


De antemano gracias por la ayuda!
  • 0 Votos
09 Oct 13, 04:43
Miércoles, 09 de Octubre de 2013, 04:43:55
*****
Votos recibidos 161
Votos emitidos 28
Mensajes 2.078
Reputación 5108
Hola :En definitiva claro que no tienes problemas de compresión con las lecturas de compresión que estas describiendo, están super bien.ok  .Ahora estaría bien que describieras las fallas que tienes , para ayudarte, también te recomendaría que checaras la presión del ruel de inyectores y que escanearas el sistema electrónico para ver si tienes códigos relacionados con las fallas.ok 
Aqui te dejo el link de una pagina relacionada para que cheques el ABC de la mecánica donde explica el test de compresión y de presión de combustible.ok saludos

 
 http://automecanico.com/
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
Editado: Miércoles, 09 de Octubre de 2013, 04:49:42 por portugal
  • 0 Votos
09 Oct 13, 06:05
Miércoles, 09 de Octubre de 2013, 06:05:57
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
mUCHAS gRACIAS POR LA AYUDA

UN POCO MAS DE DETALLE DEL PROBLEMA:

YA TIENE ES TE PROBELAM CASI EL AñO, CUANDO RECIEN EMPEZO EL CARRO DURABA 4 SEG ENCENDIDO(REVOLUCIONES 1100 O 1200) HASTA QUE SE BAJANBA REVOLUCIONES Y SE APAGABA Y YA EL RESTO DEL DIA NO FALLABA MIENTRAS EL MOTOR ESTABA TIBIO. ACTUALMENTE CON LA MANANAS MAS ELADAS EL MOTOR YA NISIQUIERA ARRANCA BIEN, ES DECIR ARRANCA PERO EN REVOLUCIONES MUY BAJAS TAL VEZ 200 Y 300 QUERIENDOSE APAGAR Y DEREPENTE RECUPERA Y SE VA A 1100 O 1200 REV Y YA NO FALLA DE NUEVO MIENTRAS ESTE TIBIO ELMOTOR.

SOLO PARA CONFIRMAR, ENTONCES EN ESTE MOTOR EL ECHO DE QUE CON LA PRUEBA DEL ACEITE EN LA CAMRA DE COMBUSTION SE ELEVE LA COMPRESION DE 150 A 215 PSI SE PEUDE CONSIDERAR COMO NORMAL POR QUE LA DESEPERACION CASO ME HA LLEVADO A QUERER ANILLAR Y LA VERDAD SERIA UNA LASTIMA QUE CON ANILLADA Y TODO SIGUIERA EL PROBLEMA.

OTRAS COSAS QUE HE PROBADO CON OTROS COMPONENTES

MODULO IGNICION
CERPO DE ACELERACION
SENSOR CIGUENAL
OTRO JUEGO DE INYECTORES
SE ESCANEO EN UN TALLER Y NOMUESTRA CODIGOS DE FALLA Y LA LUZ POR ENDE NO ESTA PRENDIDA.
LA PRESION DE GASOLINA EN RALENTI ES DE 39PSI Y ALACELRAR ES DE 42 PSI.

La verdad no se si este pasandoalgun otro compoenente poralto para la prueba que  pudiera estar acusando esta falla.

Gracias!
  • 0 Votos
24 Dec 13, 01:51
Martes, 24 de Diciembre de 2013, 01:51:12
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
QUE TAL SOLUCIONARON EL PROBLEMA YO TENGO SIMILAR UNO YA ME CANSE DE GASTAR DINERO Y NADA ES AHORA ME DICEN QUE PUEDE SER EL SENSOR DEL MAF
  • 0 Votos
13 Nov 14, 02:50
Jueves, 13 de Noviembre de 2014, 02:50:29
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
alguien sabe cual fue la solucion al problema expuesto, ya que yo tengo la misma falla con mi camioneta, y la vdd quiero saber cual es la causa de esta falla.

gracias
  • 0 Votos
24 Jul 15, 07:16
Viernes, 24 de Julio de 2015, 07:16:07
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
pudieron solucionar el problema? mi camioneta es mismo modelo y caracteristicas mencionadas, le sucede lo mismo en frio al encender se apaga, nuevamente enciendo y se apaga hasta la tercera ves enciende y en el transcurso del dia ya no tengo problemas
  • 0 Votos
22 Jun 16, 00:16
Miércoles, 22 de Junio de 2016, 00:16:50
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Tengo el mismo problema, tengo un chevrolet gemini isuzu año 89,
el auto en la mañana en frio parte a la primera pero luego de un minuto las
revoluciones se van a cero y se para el motor, este auto tiene controlador de
revolucion automatico segun su temperatura se ajusta solo, bueno el echo es que en
las mañana tengo que calentarlo como 10 minutos para que agarre temperatura y no se
pare el motor, solo le pasa en frio,
tiene bujias nuevas, bobina nueva, y sigue igual,
alguna solucion amigos? desde ya gracias.
  • 0 Votos