falta de presión en bomba de aceite

falta de presión en bomba de aceite
19 Feb 08, 03:32
Martes, 19 de Febrero de 2008, 03:32:09
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación -1
Tengo problema con camioneta Izusu Rodeo motor 2.2 gasolina Modelo 1998,  no hay presión de aceite normal,   algunas veces  al presionar el acelerador del motor  sube la presión del aceite  pero al dejar de acelerar baja todo el aceite y el indicadorde lubricación permanece encendido indicando problema, el vehiculo lo adquirí usado,  sospecho que pudo haber si  tocado por inexpertos,  agradeceré  cualquier ayuda,  si fuera posible que me enviaran algun plano de la bomba de aceite,  para constatar si es que no le falta algo. Gracias.

Fidel Aldana
  • 0 Votos
n
19 Feb 08, 03:38
Martes, 19 de Febrero de 2008, 03:38:36
n
**
Votos recibidos 0
Votos emitidos 0
Mensajes 38
Reputación 4
Hola, mira puede que tu problema no sea tan serio, primero revisa el bulbo de aceite, puede que este sucio en su interior, puede ser tambien que exista un mal contacto del bulbo, si esto es correcto, solamente tienes que verificar que el bulbo este limpio en su interior, sino , tienes que verificar que el fitro de aceite sea el correcto, y si esto no funciona, pues ni modo tienes que verificar la bomba de aceite.

Nando1
  • 0 Votos
m
19 Feb 08, 06:44
Martes, 19 de Febrero de 2008, 06:44:48
m
**
Votos recibidos 0
Votos emitidos 0
Mensajes 71
Reputación 4
hola, checa lo que te dice gatozarco y si todo eso esta bien antes de cambiar la bomba verifica que el sedazo (coladera que lleva la bomba) que es el que esta metido en el carter de aceite este limpio, a veces se tapan y es lo que te proboca que no haya buena presion de aceite ya que restringe el paso del mismo, saludos y suerte O0
  • 0 Votos
y
21 Sep 08, 05:58
Domingo, 21 de Septiembre de 2008, 05:58:23
y
**
Votos recibidos 0
Votos emitidos 0
Mensajes 102
Reputación 337
Ademas de lo dicho anteriormente tambien chequea que uses aeite adecuado a tu motor y la viscosidad que posee, a veces se dañan antes del tiempo de uso un saludo yamir
  • 0 Votos
09 Dec 08, 03:18
Martes, 09 de Diciembre de 2008, 03:18:38
z
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola amigo yo ya tuve ese problema y era que le entraron rebabas a la bomba por lo cual se frego y ni modo a cambiarla el problema estuvo es que no encontre la bomba yo vivo en coatzacoalcos veracruz y tuve que adaptarle una de chevrolet luv es muy parecida pero no es la misma y tuve que hacerle cambios tambien a la coladera bueno saludos y suerte  O0
  • 0 Votos
j
12 Dec 08, 01:14
Viernes, 12 de Diciembre de 2008, 01:14:44
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
checa la presion con un manometro fisico,de esa manera compruebas la lectura que te da el tablero  , para ver si es real con la que te marca el manometro ( esta  prueba se hace a temperatura de operacion del vehiculo)
  • 0 Votos
07 Dec 15, 07:14
Lunes, 07 de Diciembre de 2015, 07:14:50
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola quiero compartir losigiente.tengo una isusuamigo .memar caba aseite y baja presion ....lecompre labomba deaseite nueva selapuse ymesigio marcando aseite y presion baja...lequite elbulbo de aseite que esta pegado debajo del arrancador.el ollo estaba taqueado lolinpie yaunasi selopuse nuebo  deunpaso elquetine es dedos noleafecta en nada las dossejuntan aunamisma...quedo ecselente ya nomarca aseite yel relog semantiene ariba
  • 0 Votos
07 Dec 15, 07:17
Lunes, 07 de Diciembre de 2015, 07:17:43
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola quiero compartir losigiente.tengo una isusuamigo .memar caba aseite y baja presion ....lecompre labomba deaseite nueva selapuse ymesigio marcando aseite y presion baja...lequite elbulbo de aseite que esta pegado debajo del arrancador.el ollo estaba taqueado lolinpie yaunasi selopuse nuebo  deunpaso elquetine es dedos noleafecta en nada las dossejuntan aunamisma...quedo ecselente ya nomarca aseite yel relog semantiene ariba
Tengo problema con camioneta Izusu Rodeo motor 2.2 gasolina Modelo 1998,  no hay presión de aceite normal,   algunas veces  al presionar el acelerador del motor  sube la presión del aceite  pero al dejar de acelerar baja todo el aceite y el indicadorde lubricación permanece encendido indicando problema, el vehiculo lo adquirí usado,  sospecho que pudo haber si  tocado por inexpertos,  agradeceré  cualquier ayuda,  si fuera posible que me enviaran algun plano de la bomba de aceite,  para constatar si es que no le falta algo. Gracias.

Fidel Aldana
  • 0 Votos
07 Dec 15, 21:10
Lunes, 07 de Diciembre de 2015, 21:10:24
d
*
Votos recibidos 1
Votos emitidos 0
Mensajes 6
Reputación 1
Buen dia mi amigo si al realizar todas las pruebas necesarias aun no tienes resultados positivos puede que exista la posibiliad de que tienes perdida de presion interno en tu motor y tengas que destaparlo y cambiar las partes necesarias y realizarle una limpieza; espero tengas alguna noticia y compartas tus resultados. saludos.
  • 0 Votos
k
08 Dec 15, 13:56
Martes, 08 de Diciembre de 2015, 13:56:57
k
*
Votos recibidos 1
Votos emitidos 0
Mensajes 18
Reputación 1
Hola!

Comparto que si ya revisaste el sensor y el reloj posiblemente tengas perdida de presión interna en el motor, debes abrir y revisar los anillos posiblemente por ahi este la falla.


Saludos :D


______________________________________________________________________
Protege tu vida con lineas de vida
  • 0 Votos

Temas similares
falta de presion de aceite
Iniciado por chevy
16 Respuestas
10 ago 2007 20:37
16
10 ago 2007 20:37