Falla con mi Hyundai Accent Coupe 2000 full inyectión

Falla con mi Hyundai Accent Coupe 2000 full inyectión
28 Oct 08, 02:45
Martes, 28 de Octubre de 2008, 02:45:04
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buenas noches espero me orientes y ayuden con esta falla, el carro ve andando normal y derrepente empieza a corcobear como si le faltara corriente e hiciera que va a apagarse, levanto el capo y le saco el cable de la bujia y no manda corriente se le cambiaron los cables de bujias nuevecitos, se probo con una bobina nueva y nada y se le cambio el sonsor de posicion del sigueñal y todavia la falla persiste ahora pues ayudenme y orientenme a ver que es lo es   Gracias......  Douglas Díaz Venezuela  O0
  • 0 Votos
28 Oct 08, 04:43
Martes, 28 de Octubre de 2008, 04:43:39
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 23
Reputación 2
Que tal amigo, ¿te cambiaron las dos bobinas?, dices que probaron con una nueva, ¿ por que no probaron las dos? tengo entendido que es necesario cuando se cambia una bobina cambiar las dos.
  • 0 Votos
28 Oct 08, 11:52
Martes, 28 de Octubre de 2008, 11:52:06
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
estoy de acuerdo con el amigo guillerme, este motor utiliza un encendido electronico tipo  DIS que utiliza dos bobinas una para el cilindro  1 y 4 y otra para el cilindro 2y 3, si persiste el problema comprueba los terminales de conexion ala bobinas y que esten en su recorrido aislados, y no tengan roces, has la entrada de la centralita de inyeccion que es de donde provienen, tambien te recomiendo en caso de no solucionarlo, que le pongas un nuevo sensor de eje de levas, saludos.
  • 0 Votos
03 Nov 08, 00:43
Lunes, 03 de Noviembre de 2008, 00:43:23
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola amigo bueno el motibo que te escribo es que si me puedes alludar con una falla en un hiunday electra 16 valvulas  O0 te esplico el problema y si puedes me escribes aber si puedes alludarme el hiunday que tengo lo pare funcionando bien sin ningun tipo de fallla pero  pero cuando a la mañana siguiente lo fui arrancar paso que lla no arrancaba bueno tengo la suerte que soy principiante tecnico en inyeccion electronica y le detecte que inyeccion y alimentación a los sistemas electricos estaban bien pero corriente. no le llegaba rebice el sensor  de inyeccion del cigueñal se avia cortado no tenia ninguna resistencia ., bueno compre el sensor aclaro no era igual al censor original de tamaño pero igual de fisonomia lo coloque y el auto arranco perfecto pero al acelerarlo pasaba de 2000 bueltas y se cortaba la corriente pero no se apaga queda como entrecortado y no lebanta bueltas mi pregunta es sera que el sensor que lee puse de hiunday mismo no sea el que lleva y sea algun otro y como ago para saber cual es y si es eso lo que falla y donde podria conseguir circuito de hiunday y lo ultimo lo rraro es que nunca prendio el chequet del auto  :)
  • 0 Votos
05 Nov 08, 00:14
Miércoles, 05 de Noviembre de 2008, 00:14:23
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
hola amigo, he de decirte que si influye que sea el mismo sensor, pues la bobina interna que genera un campo electromagnetico no es el mismo, dependiendo del numero de espiras o vueltas de hilo de cobre dentro del sensor, por lo que al contar numeros de dientes del volante motor, puede dar datos erroneos ala centralita de inyeccion, en el sensor hay un numero de serie y ese es el que te indica al taller o tienda de repuesto mas el numero de bastidor o chasis de tu hyundai, puedes adquiirlo igual,comprueba tambien que el conector hace buen contacto en el sensor, los dos pin que lleva y si dudas de su aislamiento, cambialo tambien, hay marcas como renault que da muchos problemas este sensor y es el conector realmente,decirte tambien que hay otro sensor en el eje de levas en el lado de la correa de distribucion o tiempo,y este afecta tambien ala inyeccion aunque el sintoma de este , si falla, es que nunca arranca, decirte que es posible que el el medidor de masa de aire, elemento que esta despues del filtro de aire puede estar midiendo mal, esta fallo es limitar  la potencia pero no se para motor, mas o menos  hasta 2 500 rpm , espero ayudarte algo, comprueba o sistituye el medidor de aire , y deja el sensor que comprastes, prueba  haver que pasa, saludos.
  • 0 Votos

Temas similares
hyundai accent 1.5 gs coupe 1998
Iniciado por tecnico320
4 Respuestas
29 sep 2010 01:03
4
29 sep 2010 01:03
Falla en Hyundai accent automatico 2000
Iniciado por josemon
0 Respuestas
18 ago 2013 05:30
0
18 ago 2013 05:30
aceleracion hyundai accent 1998 coupe
Iniciado por yorman
0 Respuestas
15 oct 2013 23:48
0
15 oct 2013 23:48

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar