Encendido

18 Feb 19, 20:26
Lunes, 18 de Febrero de 2019, 20:26:25
w
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Hyundai
Modelo: Accent
Año: 1998
Kilómetros: 176000
Cilindrada: 1.5 12 válvulas
Potencia (CV): no
Combustible: Gasolina
Tipo de inyección: electrónica
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: no

Funciona normal pero al calentar se para por completo sin arrojar fallo alguno, en ese momento saque las bujias y no tengo chispa en ninguna. cambie bobina cables y bujías pero sigue haciendo lo mismo.
una ves que se paro al dar arranque el motor gira paro no enciende por problema de corriente. lo dejo enfriar unas horas y vuelve arrancar normal.
Alguien tuvo este problema? que puede ser?
  • 0 Votos
a
19 Feb 19, 08:08
Martes, 19 de Febrero de 2019, 08:08:47
a
**
Votos recibidos 18
Votos emitidos 1
Mensajes 175
Reputación 18
Basicamente puede deberse a dos fallas: una es que el sensor de posición del cigueñal esta sucio o tiene una falla interna o mala conexion en cables y la otra sería el sensor de temperatura del refrigerante
  • 0 Votos

Temas similares
encendido
Iniciado por zeus2k
1 Respuestas
31 mar 2008 09:42
1
31 mar 2008 09:42
Encendido
Iniciado por mucedac
1 Respuestas
26 abr 2010 06:52
1
26 abr 2010 06:52
encendido renault 21
Iniciado por daniram79
0 Respuestas
23 mar 2017 23:41
0
23 mar 2017 23:41
Encendido
Iniciado por Humberto Reyes
0 Respuestas
02 mar 2020 18:47
0
02 mar 2020 18:47
Encendido
Iniciado por LAMR
0 Respuestas
10 abr 2020 05:21
0
10 abr 2020 05:21

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar