AYUDA porfa ,se acelera solo(hyundai lantra 1.5i)

AYUDA porfa ,se acelera solo(hyundai lantra 1.5i)
c
16 Feb 07, 23:33
Viernes, 16 de Febrero de 2007, 23:33:07
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hola a todos,tengo un hyundai lantra 1.5i gls del año 1995 y tengo un problema,resulta q cuando el coche qiere se acelera solo,se sube el solito  a unas 3000 rpm,para q lo deje de acer tengo q darle un vuen pisoton al acelerador y vuelven las revoluciones a su sitio, ose 950, lo suele acer a los 5 minutos de estar el coche en marcha ,pero esq el otro dia se qedo el relanti loco se subia de revoluciones de 950 a 1800 y asi todo el rato,lo lleve al concesionario,me limpiaron el caudalimetro y la mariposa,asta ay bien ,pero esq pasados unos dias me lo vuelve a acer,se sube el solo a 3000 rpm., me dijeronen el conce q si no se solventava podria ser de la valvula de relanti (solo la valvula vale 315e) o el sensor de la mariposa o el motorcillo de la mariposa,a, la valvula de relanti tambien la limpie,en el conce no me aseguran q averia puede ser y lo q no qiero es cambiar una cosa ,pagar, y q luego no sea,el coche tiene 12 años y lo q no qiero es pagar un paston y q no sirva para nada,nunca e tenido un problema asta aora,perdonar por el ladrillo,pero,si algien me puede achar una mano del problema q tengo y me pueda decir de lo q puede ser, se lo agradeceria eternamente,muchas gracias
  • 0 Votos
c
18 Feb 07, 19:53
Domingo, 18 de Febrero de 2007, 19:53:26
c
***
Votos recibidos 2
Votos emitidos 0
Mensajes 293
Reputación 7
por lo k descrivis para mi forma de ver
el sensor de la mariposa o el motorcillo de la mariposa,
es eso igual revisate los cables de esos 2 ya k yo tenia  un problema simirlar i era un cable medio entrecortado....
  • 0 Votos
18 Feb 07, 20:34
Domingo, 18 de Febrero de 2007, 20:34:46
w
***
Votos recibidos 6
Votos emitidos 0
Mensajes 415
Reputación 76
ESTIMADO AMIGO ;  tu hyundai es de un arbol de levas o doble arbol de levas?
ahora si fuera un cable del sensor Tps o de la valvula de minimo  se estaria encendiendo la luz de checkengine y dando el codigo de falla 14 y 15 . esta encendienla luz de check engine ?

Te sugiero que lleves el auto a escannear ya que asi es la forma mas rapida y segura de saber los valores y parametros de funcionamiento delos diferentes sensores que trae esta injeccion . recueda que la computadora del automovil actua dependiendo de las lecturas de los diferentes sensores . si hay uno fallando , por ejemplo el sensor del coolan ( muy comun ) este se acelerara por que general mente marca temperaturas muy bajas , y mientras la computadora le llegue señal lo toma como bueno .

Si ya te revisaron el auto con un escanner y por un profecional y te advirtio que si seguia igual tenias que comprar la valvula de minimo pues ni modo amigo a comprarla ya que nada es eterno ,suerte  O0 O0 :)
  • 0 Votos
c
18 Feb 07, 21:57
Domingo, 18 de Febrero de 2007, 21:57:14
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
muchas gracias compañeros,mañana llevo el coche al conce ,aver si lo solucionan,no se si mi coche es de un arbol o dos,lo siento
  • 0 Votos
09 Jun 08, 18:10
Lunes, 09 de Junio de 2008, 18:10:13
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buenos días.

Me gustaría saber cual fue la solución a este problema pues actualmente tengo exactamente el mismo problema pero en un Ford Fiesta 1600 modelo 2003
  • 0 Votos

Temas similares
1
16 oct 2007 01:30
consulta hyundai lantra '99 1.6
Iniciado por juanmms
2 Respuestas
08 feb 2010 18:54
2
08 feb 2010 18:54
Cambiar discos Hyundai Lantra 1998
Iniciado por Tanizen
2 Respuestas
26 jun 2018 02:20
2
26 jun 2018 02:20