FALLOS EN ARRANQUE EN FRÍO

FALLOS EN ARRANQUE EN FRÍO
31 Dec 09, 12:48
Jueves, 31 de Diciembre de 2009, 12:48:33
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola amigos del foro:

A ver si podeis echarme una manita. Tengo una moto pequeña, es una Hyosung Karion de 125 cc que me da fallos en arranque en frío. Antes de ir al mecánico me gustaría intentar arreglarlo por mí mismo. Hasta ahora he seguido los siguientes pasos:

1.- Cambié la batería que ya le tocaba, tenía 5 años, aún así sigue costandole arrancar en frío.
2.- Cambié la bujía,ya le tocaba, llevaba algo más de 4000 km. sigue costándole el arranque en frío.
3.- He mirado la carga de batería con el tester a moto parada (12 v) y con la moto arrancada y a unas 3000 rpm (13-13,5 v.). Así que no parece que sea el regulador.

¿Qúe puede ser?. No creo que sea el alternador pues la batería carga bien, ni tampoco a bujía que es nueva, ¿puede haber error en la bobina de encendido?, si así fuese también daría error en arranque en caliente y no lo da. No se me ocurre otra cosa que el carburador esté sucio, nunca lo he limpiado y la moto tiene 12.000 km (siempre con gasolina de 98). O que sea cosa del par de apriete de la bujía aunque no lo creo, esta apretada correctamente.

Una vez en marcha no tira humo más que al principio (vapor) y luego no da fallos de carburación salvo los clásicos perchones típicos de motor en frío.

NO SE ME OCURRE NADA, BUENO SI, IR AL MECANICO, PERO ANTES QUIERO APRENDER UN POCO SOLUCIONANDOLO YO MISMO.

Gracias a los que me dediqueis un ratito.

Saludos
  • 0 Votos
08 Jan 10, 17:46
Viernes, 08 de Enero de 2010, 17:46:12
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
lo as arreglado ya? que era? te lo dgo porque yo tampoco se la respuesta
  • 0 Votos
g
27 Jan 10, 01:15
Miércoles, 27 de Enero de 2010, 01:15:34
g
*
Votos recibidos 3
Votos emitidos 0
Mensajes 11
Reputación 3
  SI tu moto lleva estrangulador manual  en el carburador ,este no actua bien y si es automatico ,el mecanismo que lo activa esta estropeado , sea una pequeña bobina o sensor ............. O0
  • 0 Votos
31 Mar 10, 00:10
Miércoles, 31 de Marzo de 2010, 00:10:33
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hola. puede ser el extrangulador o papalote del carburador que no cierra para enriquecer la mezcla y arrancar en frio checa tu carburador y el mecanismo de cieere que sale del lado del filtro de aire O0
  • 0 Votos

Temas similares
fallo de arranque en frio
Iniciado por neptuno86
8 Respuestas
21 sep 2007 05:34
8
21 sep 2007 05:34
PROBLEMA DE ARRANQUE EN FRIO
Iniciado por VWMECA
5 Respuestas
20 nov 2007 23:33
5
20 nov 2007 23:33
Ayuda con 460 td fallos en frio
Iniciado por eljuaki
0 Respuestas
31 ene 2012 22:43
0
31 ene 2012 22:43