no prenden las luces del tablero y los cuartos

no prenden las luces del tablero y los cuartos
8484
05 Mar 11, 17:34
Sábado, 05 de Marzo de 2011, 17:34:09
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola tengo honda acord 94 estandar americano y no me prenden las luces del tablero. se me descargo el carro, como es estandar lo arranque empujandolo y se apagaron las luces del tablero ya cheque los fusibles uno estaba fundido ya lo cambien pero aun no prenden las luces ni los cuartos que puedo hacer? tendra algun corto o tiene otros fusibles escondidos? por que ya encontre dos tableros de fusibles uno en el cofre aun lado del motor y uno serca del pedal del clutch
  • 0 Votos
c
08 Mar 11, 02:33
Martes, 08 de Marzo de 2011, 02:33:52
c
***
Votos recibidos 2
Votos emitidos 0
Mensajes 293
Reputación 7
son los unicos 2 compartimientos de fusibles. revisalos 1 por 1 ya que ahi fusibles que trabajan x2 osea aparte de ser para 1 instrumento lus o accesorio  trabaja tambien para otro instrumento lus o accesorio
  • 1 Votos

Temas similares
0
3230
13 oct 2009 16:29
No prenden las luces
Iniciado por adrian18
1 Respuestas 3031 Vistas
20 oct 2009 01:42
1
3031
20 oct 2009 01:42
NO PRENDEN LOS CUARTOS DE LA FACIA DE LA WINSTAR 2003
Iniciado por alb_hg
2 Respuestas 4038 Vistas
16 ago 2010 21:20
2
4038
16 ago 2010 21:20
No prenden las luces de los cuartos y del tablero
Iniciado por latp
0 Respuestas 2847 Vistas
25 mar 2012 22:34
0
2847
25 mar 2012 22:34
no prenden las luces, no funciona el comando de luces (com 2000)
Iniciado por fideo
0 Respuestas 1095 Vistas
10 abr 2015 00:36
0
1095
10 abr 2015 00:36