mi moto genera chispa de una forma rara

mi moto genera chispa de una forma rara
130
24 Jan 19, 10:14
Jueves, 24 de Enero de 2019, 10:14:04
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: GUERRERO
[bModelo:[/b] gc queen
Año: 2013
Kilómetros: 12000
Cilindrada: 150
Potencia (CV): nose
Combustible: Gasolina
Tipo de inyección: nose
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: ninguna



Tengo una moto 150 el cual no me esta generando chispa,se que a la bobina de alta le van 2 cables uno verde y uno negro,si raspo el verde contra un tornillo,me hace chispa en el cable donde raspe y en la bugia (cuando la pateo),pero si yo a ese cable verde lo pongo como deberia ir,apretado con un tornillo,(la pateo )y la bugia no me genera chispa,esto sucede cuanto tengo la moto sin la bateria,ahora si yo la tengo con la bateria puesta y repito el proceso de raspar el cable verde sobre un tornillo solo genera luz,no me da chispa
ademas si tengo la bateria puesta y no la pongo en contacto,raspando el cable verde sobre un tornillo me genera chispa en la bugia(cuando la pateo)
es raro porque la usaba lo mas bien a la moto,puede ser el solenoide? o que podra ser?
Editado: Jueves, 24 de Enero de 2019, 10:16:34 por nicolas500
  • 0 Votos

Temas similares
moto no tiene chispa y tenia aceite en el filtro de aire.
Iniciado por j
3 Respuestas 3265 Vistas
15 abr 2010 21:10
3
3265
15 abr 2010 21:10
calculo cantidd de agua que genera un escape
Iniciado por JMOSEGUI
0 Respuestas 4304 Vistas
20 abr 2011 01:45
0
4304
20 abr 2011 01:45
Falla muy rara..
Iniciado por helio
3 Respuestas 2371 Vistas
25 abr 2014 05:52
3
2371
25 abr 2014 05:52
0
2195
29 jun 2014 02:21
no genera chispa a la bujias
Iniciado por Danirinaldini
0 Respuestas 256 Vistas
21 jun 2018 02:07
0
256
21 jun 2018 02:07