se me paro la moto y no arranca

se me paro la moto y no arranca
9383
05 Feb 07, 17:14
Lunes, 05 de Febrero de 2007, 17:14:32
(
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
OLA muy buenas, tengo una gilera runner de 50, un dia se m paro, aciendo amagos de q se estubiera aogando, yene el deposito de la gasolina, cambie la bujia por una nueva, al carburador le entra gasolina, e probao mojando la bujia en gasolina y con una jeringa meter unas gotas de gasolina en el cilindro, pero nada, la bujia da xispa, pero no se si no da la suficiente y es culpa del encendido, o es culpa del motor, el motor se mueve y da compresion, y estoy desorientado.muxas gracias y un saludo O0
  • 0 Votos
06 Feb 07, 00:17
Martes, 06 de Febrero de 2007, 00:17:54
***
Votos recibidos 0
Votos emitidos 2
Mensajes 251
Reputación 23
Hola amigo,

Yo también tuve una Gilera Runner 50 cuando era jovencito y me encantaba esa moto, ahora sacaron el nuevo modelo que supongo que será el tuyo que está muy bestia también (aunque creo que la nueva no tiene aire caliente para los pies).

Yo apostaría por el encendido, es muy posible que esté fallando, comprueba el voltaje que recibe la bobina de encendido por el +50, comprueba que reciba suficiente corriente (12-14V), si recibe corriente, es posible que la bobina haya pasado a mejor vida, si no recibe comprueba el relé (junto a la batería), aunque no estoy muy seguro del modelo, en el peor de los casos.

También es posible que lleves un gripazo en el cilindro  a193 y que no le apetezca volver a arrancar, es posible que esté gripada y que el motor siga girando, pero no arrancará.

Yo mejor y antes de todo, empezaría por la prueba más fácil para saber si es el encendido, coge la bujía y ponle la pipa, haz masa con esta en algún negativo de la moto (por el chasis) y dale al arranque con cuidado de que no te pegue un latigazo, a simple vista podrás comprobar si la bujía tiene o no chispa.

Si tiene chispa, y tiene gasolina con el carburador sin problemas, es posible que haya un gripazo.

¿Que aceite usas?, Ya me cuentas como va la cosa
  • 0 Votos
06 Feb 07, 16:32
Martes, 06 de Febrero de 2007, 16:32:58
(
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
mi modelo es el del año 98, la q tenia aire calentito pa los pies a194, la bujia da xispa y m estoy temiendo q sea un enganxon, asi q ya vere si rectifico o cambio el cilindro, todo sera desmontarlo y exar un vistazo, muxas gracias
  • 0 Votos

Temas similares
no arranca la moto
Iniciado por david351648
2 Respuestas 3297 Vistas
08 dic 2008 13:23
2
3297
08 dic 2008 13:23
La moto no me arranca
Iniciado por balrodan
2 Respuestas 3566 Vistas
11 jul 2009 20:41
2
3566
11 jul 2009 20:41
La moto no me arranca como me tiene que arrancar
Iniciado por rayg
3 Respuestas 3053 Vistas
15 sep 2009 21:16
3
3053
15 sep 2009 21:16
moto no arranca y no lo entiendo
Iniciado por mojarrita
0 Respuestas 1397 Vistas
15 ene 2013 19:09
0
1397
15 ene 2013 19:09
c3 se.paro y ya no arranca
Iniciado por jajaja
0 Respuestas 1253 Vistas
15 ago 2014 08:33
0
1253
15 ago 2014 08:33