SENSOR DE TEMPERATURA FORD FOCUS 2000

SENSOR DE TEMPERATURA FORD FOCUS 2000
16 Jul 09, 22:30
Jueves, 16 de Julio de 2009, 22:30:38
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 14
Reputación 0
tengo un problema con mi ford focus 2000 motor 2.0 zetek doble eje de levas los ventilasores no arrancan y los tengo directos probe a desconectar la espiga del sensor y funcionan sera que tengo que cambiar el sensor de temperatura o seria otra cosa si alguien tubo o tiene conocimiento de este problema por favor ayudeme de ante mano muchas gracias..... :D O0
  • 0 Votos
17 Jul 09, 01:55
Viernes, 17 de Julio de 2009, 01:55:46
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputación 0
hola amigo  sabes el sensor de temperatura no creo que tenga que ver nada porque solo mide la temperatura del refrigerante lo que si esta defectuoso es tu termoshif es el encragado de activar los vetiladores a una cierta temperatura cambia ese sensor. ^-^
  • 0 Votos
17 Jul 09, 02:46
Viernes, 17 de Julio de 2009, 02:46:57
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 14
Reputación 0
lo que pasa que el ford no usa termo swich solo sensor d temperatura lo que no se si el sensor marca la temperatura y activa los ventiladores o si puede ser otro el problema ps cuando desconecto el sensor si funcionan los ventiladores y al conectarlo se apagan y ya no  arrancan..... O0
  • 0 Votos
24 Jul 09, 18:14
Viernes, 24 de Julio de 2009, 18:14:31
**
Votos recibidos 0
Votos emitidos 0
Mensajes 25
Reputación 0
mira yo ya hice todo esto espero y te sirva de algo amigo

 1.- se purgo bien todo el sistema
2.- se reviso conectores tanto de los ventiladores asi como del sensor de temperatura y todos estan en buen estado
3.- se reemplazo el sensor de temperatura que esta detras del alternador y la cabeza por uno nuevo
4.- los relevadores y las fusibles se encuentran en buen estado
5.- al poner el clima encienden los ventiladores primero en baja y luego en alta
6.- si se desconecta el sensor se activan automaticamente los ventiladores
7.- si no se activa se clima la temperatura llega hasta 115°c y no se prenden los ventiladores
8.- la temperatura normal de opreacion es de 98-105°c pero en el escanner hay una leyenda que dice temp. cabeza baja y esta esta en 25°c y no aumenta

Si se me olvido mencionar el detalle que el termostato esta trabajando bien porque el sensor de temperatura va en seco no va mojado con el anticongelante aunque fuera el termostato el sensor recibiria todo el calor de la cabeza porque va entre el alternador y la cabeza y estando a 105°c trabajarian los ventiladores luego llega a mas de 120°C y aun asi no prenden ....

saque el sensor y lo calente con un encendedor y llego a 160°C y no prenden los ventiladores crees todavia que es el termostato?....

ahora le puse un sensor de un ford Ka y este si los hecho a andar a los 105°c y a los 115°c entra la alta velocidad pero el problema que ese sensor es de presion y va mojado y el del ford focus es de rosca de 3/8 y va en la cabeza pero es seco...
  • 0 Votos
25 Jul 09, 23:09
Sábado, 25 de Julio de 2009, 23:09:25
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 14
Reputación 0
y como y donde pusiste el otro sensor..... y dime tambien como lograstes quitar el sensor de temperatura tubiste que quitar el alternador o los inyectores o lo quitastes desde abajo y que llave usastes ps yo e tratado de quitarlo pero no logro alcansarlo por ningun lado pues me gustaria quitarlo yo pues el mecanico me cobra demasiado por acerlo, O0 de antemano muchas gracias por tu informacion
  • 0 Votos
25 Jul 09, 23:13
Sábado, 25 de Julio de 2009, 23:13:33
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 14
Reputación 0
otra cosa es que en mi ford no funcionan los ventiladores ni poniendo el A/A gracias por su ayuda............ O0
  • 0 Votos
29 Jul 09, 19:18
Miércoles, 29 de Julio de 2009, 19:18:19
**
Votos recibidos 0
Votos emitidos 0
Mensajes 25
Reputación 0
bueno amigo me podrias decir donde se encuentra ese llamado thermo shift xke ya busque por todos lados y nada  en verdad si de por si me costo trabajo encontrar el sensor imaginate esa pieza....
  • 0 Votos