Problemas de arranque en un Focus tdci

Problemas de arranque en un Focus tdci
Cuik
c
Cuik
Visitante
08 Jun 06, 07:35
Jueves, 08 de Junio de 2006, 07:35:37
c
Visitante
Votos recibidos
Votos emitidos
Mensajes
Reputación
Tengo un Focus Tdci 100, con 43.000 kms, 3 años, y me da un problema muy raro en el arranque cuando está el motor caliente, consistente en que tras parar el motor durante unos minutos (por ejemplo al repostar combustible) al volver a arrancarlo falla, haciendo un ruido muy violento el motor (clon, clon clon,…), parecido a cuando se queda un coche a “tres cilindros”, en el segundo intentó suele arrancar, pero no siempre, a veces es en el tercero.

Esto no lo hace siempre, y sólo ocurre cuando el motor va caliente después de un viaje superior a 40 o 50 kms, en frío nunca ha dado el fallo. Ese mismo ruido pero mucho más reducido lo oigo a veces al parar el motor también en caliente, es como una holgura por la parte de abajo justo al desconectar la llave. En Ford lo han mirado en tres ocasiones y a ellos (como suele ocurrir) no les ha dado el fallo. Al parecer este coche tiene el volante de motor “flotante” y es normal que esa holgura, pero no que falle tan estrepitosamente al arrancar.

Un saludo, a ver si alguien me puede al menos orientar un poco.  Gracias.

  • 0 Votos

Temas similares
2
07 ago 2007 19:08
Problema con embrague Ford Focus TDCi
Iniciado por mallop
0 Respuestas
24 nov 2008 15:35
0
24 nov 2008 15:35
Problema con embrague Ford Focus TDCi
Iniciado por mallop
3 Respuestas
14 feb 2009 00:12
3
14 feb 2009 00:12