Problemas al iniciar la marcha en frio de un Ford Mondeo tdci 130cv.

Problemas al iniciar la marcha en frio de un Ford Mondeo tdci 130cv.
30 Jan 10, 22:13
Sábado, 30 de Enero de 2010, 22:13:53
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
   Hace ya meses que sufro un problema en mi coche, un Ford Mondeo TDCI 130CV matriculado en febrero de 2003, y no consigo que me lo  solucionen ni en el mismo servicio oficial, os cuento. Resulta que el coche en las mañanas frias, normalmente con menos de 15ºC (cuando la temperatura es superior no da ningún problema) arranca perfectamente a la primera y el ralentí es normal pero el problema se presenta cuando inicias la marcha y al empezar a acelerar y llega a las 2500rpm no es capaz de subir de vuentas a pesar de que le acelero y se escucha como un palilleo en el motor y el humo del escape es blanco. Ya le he cogido en truquillo y me paro en punto muerto y a base de pequeños acelerones en vacío consigo que suba de vueltas, a continuación engrano la 1ª velocidad y emprendo la marcha y despues de unos tirones el coche sube bruscamente de vueltas y suelta una humareda blanca (que parece un taponazo) sube de vueltas y ya no hay problemas, va perfecto durante todo el día, hasta la mañana siguiente que se vuelve a reproducir el problema. Os agradeceria que alguien me de un poco de luz ante este problema porque estoy completamente decepcionado con el coche.
 Un cordial saludo
Editado: Domingo, 31 de Enero de 2010, 17:34:28 por el gesmio
  • 0 Votos
02 Feb 10, 03:30
Martes, 02 de Febrero de 2010, 03:30:20
**
Votos recibidos 0
Votos emitidos 0
Mensajes 33
Reputación 2
mira este foro, que al pareser tienes un defecto de fabrica un tu vehiculo, espero poder ayudarte
http://foros.hispavista.com/preparacion_de_motores/396/43345/m/ford-mondeo-tdci-defectuoso/
  • 0 Votos
03 Feb 10, 19:28
Miércoles, 03 de Febrero de 2010, 19:28:28
e
****
Votos recibidos 3
Votos emitidos 0
Mensajes 632
Reputación 122
pareciera como que entrara agua por la admision, tal vez exesiva humedad ambiente, me paso con uno naftero que acumulaba el agua que se condenseba por humedad, y luego de un rato y ya a temperatura normal no lo hacia mas,ni te cuento lo que nos costo encontrar esta falla. saludos a los diseñadoers de ford.
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar