Problema en el encendido de mi Ford Topaz

Problema en el encendido de mi Ford Topaz
07 Apr 07, 06:32
Sábado, 07 de Abril de 2007, 06:32:03
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola! Soy nuevo por aqui y tenia una duda sobre mi auto, es un Ford Topaz 94, 4 cil. 2.3., el problema es que todas las mañanas (siempre que el motor se encuentra frío) al encender el auto se apaga inmediatamente y tengo que prender y apagar el swith (que se escuche como inyecta la bomba de gasolina) como 5 veces para que agarre mejor, y ahora si tratar de encenderlo y asi hasta que prenda bien, para despues calentarlo yo, porque otro problema es que a veces funciona el sistema ese que acelera el coche hasta que se caliente y a veces no funciona, espero resuelvan mi duda sobre si es la bomba o que puede ser?, y en cuanto al otro problema, quiero saber si puede ser un sensor o que podría ser?, bueno espero puedan ayudarme.
  • 0 Votos
j
23 Feb 08, 23:07
Sábado, 23 de Febrero de 2008, 23:07:16
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
se necesitan mas sintomas para poder diagnosticar bien pero probablemente sea el relé de motor
 
  salu2 y suerte O0
  • 0 Votos
24 Feb 08, 03:33
Domingo, 24 de Febrero de 2008, 03:33:57
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 1
lo tenes que arrancar con el sebador si o si, si no  te anda bien hechale un vistazo.
no lo bombies porque se ahoga.
  • 0 Votos
m
24 Feb 08, 06:02
Domingo, 24 de Febrero de 2008, 06:02:59
m
**
Votos recibidos 0
Votos emitidos 0
Mensajes 71
Reputación 4
hola fenix, mira no es nescesario bombear nada ya que cn eso no logras absolutamente nada, por lo que tu dices lo mas probable es que sea la valvula check de tu bomba (solo permite quye haya flujo hacia un solo lado y no deja rtegresar la presion de combustible) pero tienes que cambiar la bomba completa, para probar si es tu bom,ba nescesitas conectar un manometro a la valvula schrader y encenderlo despues de apagarlo verifica que la presion de gasolina no baje, si se baja cambia la bomba de gasolina (completa), por el otro problema tal ves sea el sensor de temperatura del refrigerante se localiza en la toma de agua, pero primero soluciona el primer problema y nos avisas, saludos y suerte O0
  • 0 Votos
24 Feb 08, 20:49
Domingo, 24 de Febrero de 2008, 20:49:24
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
Bastante de acuerdo con el compañero mend, En los carros de antes que traian carburador se les bombeaba varias veces para que inyectara gasolina, y asi poder arrancarlo mejor. En los modelos mas recientes hacer esta practica mas que ayudar empeora el problema.Tambien te recomiendo que de paso revises la afinacion del carro en la mayoria de los casos esto resuelve gran parte del problema.
  • 0 Votos

Temas similares
Problema COn Ford Topaz 87
Iniciado por olrox
2 Respuestas
24 sep 2009 04:48
2
24 sep 2009 04:48
problema con ford topaz 91
Iniciado por samy1687
3 Respuestas
23 nov 2014 06:11
3
23 nov 2014 06:11
Problema de encendido FORD SCAPE 2010 XLT
Iniciado por carnu
0 Respuestas
21 feb 2015 06:29
0
21 feb 2015 06:29