posile corto en luces de cruce?

posile corto en luces de cruce?
15 Jan 17, 10:57
Domingo, 15 de Enero de 2017, 10:57:29
c
*
Votos recibidos 0
Votos emitidos 1
Mensajes 1
Reputación 0
Marca: Ford
Modelo: mondeo III
Año: 2001
Kilómetros: 156000
Cilindrada: 2.0
Potencia (CV): 146
Combustible: Gasolina
Tipo de inyección: INDIRECTA
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: 0

Buenos dias , daros  las gracias a todos por vuestras aportaciones,  deciros que no me dedico a la mecanica, pero he tenido mas de 20 modelos diferentes de coche me encanta y a todos les he metido mano, por lo que si os puedo ayudar en cualquier cosa aqui me teneis.

Necesitaba asesoramiento , tengo una averia en mi ford mondeo que me esta costando solucionar. En resumen ..... al dar las luces d cruce y solo las de cruce porque con posicion y  largas en rafaga no me pasa, el coche empieza a dar tirones y en relenti baja las rpm y termina apagandose.
En un principio no lo relacione con haber dado las luces por lo que  conecte el vag y me da fallo de bobinas 1 y 2 , desmonte las bobinas y la 2 y 3 estaban empapadas de aciete, fugaba la junta tapa de balancines, saque las bujias y estaban carbonizadas por lo que las cambie por unas nuevas y repare la fuga  con sustitutivo de juntas nural.
El coche arranca y perfecto hasta q enciendo luces de cruce y otra vez lo mismo con mismo fallo en vag, es cuando me doy cuenta que el fallo esta en las luces de cruce, pruebo varias veces y efectivamente al dar las luces cruce el coche falla , las quito y perfecto, pense en corto de alguna bombilla por lo que desconecte los concetores de un ambos faros y seguia fallando, problema en faros descartado.
 Por lo que tiene que estar en el circuito o en el tablero de mandos, limpie los conectores con limpiador de circuitos cero y nada, sigue fallando.
El caso que el vag sigue marcando siempre fallo en bobina 1 y 2 aunque creo q es derivado de la caida de tension que produce el corto en el circuito de luces cruce , comprobado fusibles y todo ok.
Antes de empezar a dar  palos de ciego me gustarias saber vuestra opinion y saber si alguien recuerda algun fallo parecido puesto que no hay nada en los foros sobre este tema.
un saludo y gracias.
  • 0 Votos

Temas similares
luces de cruce en el peugeot 206
Iniciado por delficu
2 Respuestas
25 sep 2009 22:06
2
25 sep 2009 22:06
No funcionan las luces de cruce
Iniciado por czeus
5 Respuestas
13 dic 2009 22:20
5
13 dic 2009 22:20
No me encienden las luces de cruce
Iniciado por CALIVULAS
3 Respuestas
22 ene 2014 14:25
3
22 ene 2014 14:25
0
16 ene 2015 00:44