mi abanico del radiador no enciende

mi abanico del radiador no enciende
j
28 Oct 07, 22:38
Domingo, 28 de Octubre de 2007, 22:38:15
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hola. Tengo un ford tracer mercury mod.92 automatico
mi preguna es:¿es normal que el abanico prenda despues de la mitad de la temperatura?
ya cambien el sensor del abanico pero ahora ya no enciende
¿me podrian ayudar?
saludos
  • 0 Votos
29 Oct 07, 04:06
Lunes, 29 de Octubre de 2007, 04:06:11
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
Si, normalmente en la mayoria de los carros, el motoventilador enciende cuando la aguja del reloj de temperatura llega a la mitad, puede variar, dependiendo del carro. ahora si despues de cambial el sensor no prende checa puede ser que no este haciendo buen contacto o que se rompio el cable al momento del cambio, igual el sensor que pusistes no es el adecuado para tu carro. Tambien checa no sea que tengas volado un fusible. Suerte.
  • 0 Votos
j
31 Oct 07, 04:24
Miércoles, 31 de Octubre de 2007, 04:24:33
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Si, normalmente en la mayoria de los carros, el motoventilador enciende cuando la aguja del reloj de temperatura llega a la mitad, puede variar, dependiendo del carro. ahora si despues de cambial el sensor no prende checa puede ser que no este haciendo buen contacto o que se rompio el cable al momento del cambio, igual el sensor que pusistes no es el adecuado para tu carro. Tambien checa no sea que tengas volado un fusible. Suerte.

GRACIAS POR TU AYUDA SALUDOS
  • 0 Votos

Temas similares
1
02 feb 2010 21:35
Último comentario por rickybastos
falla abanico d radiador ford focus
Iniciado por fireset
0 Respuestas
21 jun 2019 23:53
0
21 jun 2019 23:53