MENSAJE “ AVERÍA MOTOR “ FORD KUGA

MENSAJE “ AVERÍA MOTOR “ FORD KUGA
16 Aug 18, 21:39
Jueves, 16 de Agosto de 2018, 21:39:36
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Ford
Modelo:
Año:
Kilómetros:
Cilindrada:
Potencia (CV):
Combustible: Diesel
Tipo de inyección:
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Buenas , de hace unos meses aqui , cuando hago trayectos largos , en ocasiones , me salta en el cuadro  el mensaje “ avería motor “ y noto que el coche me da un tirón y pierde fuerza , como si le fallara el turbo .
Si paro el vehículo y lo vuelvo a arrancar , desaparece el fallo y el coche vuelve a funcionar correctamente .
Le ha pasado esto a alguien ?? Podrían darme una idea de cual puede ser el fallo ?
  • 0 Votos
19 Sep 18, 12:49
Miércoles, 19 de Septiembre de 2018, 12:49:46
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Puede ser el filtro de partículas. Esa misma avería la he tenido yo en mi Kuga (2010) como unas 6 veces y dos de ellas dentro de la garantía. En la misma Ford me dijeron que los Kuga de 2010 habían salido con ese problema. Si es así, hártate de paciencia. Ojalá sea otra cosa.
Saludos.
  • 0 Votos

Temas similares
mensaje de fallo motor
Iniciado por el makina
3 Respuestas
14 oct 2009 20:14
3
14 oct 2009 20:14
ford kuga 4x4
Iniciado por txarro
0 Respuestas
18 ene 2010 12:31
0
18 ene 2010 12:31
5
19 jul 2010 22:06
Alternador Ford Kuga
Iniciado por KugaMálaga
0 Respuestas
19 sep 2018 12:45
0
19 sep 2018 12:45

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar