ford escort td del 96 sigue el motor funcionando sin llaves

ford escort td del 96 sigue el motor funcionando sin llaves
17 Apr 09, 21:24
Viernes, 17 de Abril de 2009, 21:24:03
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola, si alguien puede ayudarme, tengo un ford escort del 96 td que desde aye me hace lo siguiente:
1º.- quito las llaves y sigue el motor funcionando, lo tengo que parar calandolo
2º.- de repente perde potencia y se queda casi parado.A continuacion lo paro y arranco de nuevo y funciona más o menos bien.Esto lo hace cuado circulo en 2ª y 3ª

  Ya se que este tema se ha tratado recientemente en el foro y se apuntaba a la electrvalvula y a la bomba e inyección. Si el compañero qe lo ha sufrido me cuenta como se solucionó se lo agradezco, o a cualquiera que me aporte alguna información.El coche ya tiene sus años y kms, pero hasta ahora ningún problema. No quisiera esprenderme de él le tengo cariño.Muchas gracias a todos
  • 0 Votos
17 Apr 09, 23:59
Viernes, 17 de Abril de 2009, 23:59:43
a
**
Votos recibidos 0
Votos emitidos 0
Mensajes 25
Reputación 2
el problema lo tienes en la electorvalvula de la bomba inyectora no en la bomba inyectora ,esta valvula ba montada en la bomba y es la encargada de contar el suministro de gasoil a la bomba inyectora cuando quitas ell contacto.la valvula no lleva mas que un cable de alimentacion, cambiala y problema solucinado
  • 0 Votos
18 Apr 09, 00:10
Sábado, 18 de Abril de 2009, 00:10:32
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Muchas gracias por tu alaracion.un saludo
  • 0 Votos
82
8
*
03 May 09, 05:26
Domingo, 03 de Mayo de 2009, 05:26:57
8
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
probablemente te pusieron el abanico directo puenteado de el relevador de encendido y este se queda directo checalo me paso lo mismo
  • 0 Votos