focus 2003 TDdi 90cv le cuesta arrancar en frio y caliente

focus 2003 TDdi 90cv le cuesta arrancar en frio y caliente
17 Nov 09, 17:35
Martes, 17 de Noviembre de 2009, 17:35:55
u
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
hola compañeros
Soy un propietario de un focus 90cv del 2003 que hasta ayer no ha tenido ni un problema con el..... Salvo a lo que le pasa ahora.....
Desde ayer .... Le note que no arranco como siempre en 2s sino que tardo 4s y me extraño.....
Hoy por la mañana lo he arrancado y al 1intento nada el segundo unos 6s sin soltar la llave ha arrsncado .... En marcha va como siempre,bien,......
Lo estaciono y tal  y me da por volver a intentar ,por si es que estsba frio, pero veo que no arranca..... Me asusto y hasta que no arranque no paro.....8s y arrsnca pero a duras penas.....
Cada vez que intento arrancar es masdificil.... No se a que es debido....
El motor de arranque suena con fuerza(hace 1año le puse la bateria y se cuando el motor de arranque no tiene potencia).
Que podra ser?
  • 0 Votos
17 Nov 09, 21:50
Martes, 17 de Noviembre de 2009, 21:50:24
j
**
Votos recibidos 0
Votos emitidos 0
Mensajes 36
Reputación 5
Hola, si has descartado el tema de bateria y  a demas te falla igual en frio que en caliente, deberas comprobar sitienes el problema en sistema de combustible, obstrucion, tomas de aire o fugas, comprueba las tuberias que van desde el filtro hasta la bomba injectora y los tubos de retorno de los injectores
  • 0 Votos
19 Nov 09, 16:37
Jueves, 19 de Noviembre de 2009, 16:37:00
u
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
gracias por la info. Lo que si le he visto. Es que los tubos estan sueltos de sus sujeciones (paraevitar vibraciones). Hay un  tubo que sale de la toma de aire y entra al motor que esta muy sucio y rebosa grasa....
Lu ego he detectado una perdida de un liquido(charco)parece aceite .... Es muy liquido y de color amarillento....pero no esta sucio parece hidraulico... Huele a 3en1..... Que sera ?
  • 0 Votos
19 Nov 09, 20:55
Jueves, 19 de Noviembre de 2009, 20:55:35
j
**
Votos recibidos 0
Votos emitidos 0
Mensajes 36
Reputación 5
Hola, el tubo lleno de aceite es normal por que sirve para pasar los gases internos del motor a la admision y suelen estar mas sucios o obstruidos cuando mas kms tenga el vehiculo, refente a el oto liquido de olor  fuerte, seguro que es liquido de frenos-embrague.
  • 0 Votos
22 Nov 09, 19:13
Domingo, 22 de Noviembre de 2009, 19:13:47
e
****
Votos recibidos 3
Votos emitidos 0
Mensajes 632
Reputación 122
y el filtro de combustible no estará sucio, o las conexiones al mismo no estaran flojas ya que tambien es frecunte esto y toma aire por estas
  • 0 Votos
30 Nov 09, 21:15
Lunes, 30 de Noviembre de 2009, 21:15:32
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 1
Hola que tal lo mas probable que tenga tu coche es un problema de alimentacion, me explico:Puede ser que o tengas algun inyector en mal estado y por eso no te arraca bien ni en frio ni en caliente,o que tengas un problema de de bomba inyectora,de todas maneras ves a tu taller de siempre y dile que te meta el ordenador de auto-diagnosis para que te diga la averia exacta,pero vamos ya te puedo decir de antemano que es un problema de caudal de gas-oil que no entra el caudal suficiente a los pistones.Un saludo
  • 0 Votos
07 Dec 09, 17:45
Lunes, 07 de Diciembre de 2009, 17:45:06
u
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
gracias vayekano.... Pero es normal que si consigo arrancar funcione todo bien?.... Y que me tire una especie de aceite ....
  • 0 Votos

Temas similares
1
10 ene 2010 00:49
Cuesta mucho arrancar en caliente
Iniciado por Rugarcía
1 Respuestas
16 dic 2011 00:42
1
16 dic 2011 00:42
1
06 oct 2021 07:18

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar