fiesta 93: enciende el motor pero despues no se apaga

fiesta 93: enciende el motor pero despues no se apaga
03 Oct 07, 16:53
Miércoles, 03 de Octubre de 2007, 16:53:30
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
tengo un ford fiesta de 93 de gas-oil,  funcionaba perfecto pero hoy he arrancado, he andado un par de kms, y al intentar desconectarlo kon la llave, la radio y el resto de la electronica ha dejado de funcionar pero el motor sigue en marcha, para pararlo he tenido que calarlo. ¿ke le pasa?
  • 0 Votos
03 Oct 07, 20:30
Miércoles, 03 de Octubre de 2007, 20:30:54
***
Votos recibidos 0
Votos emitidos 0
Mensajes 416
Reputación 40
Empieza por revisar el solenoide de la bomba inyectora es facil que se haya atascado con alguna ferricha de la propia bomba. Si es asi te esta avisando de una futura averia en la bomba. Solo tienes que comprobar con una punta de pruebas o con un tester que cuando le quitas el contacto no le llega tension.
Suerte
  • 0 Votos
04 Oct 07, 03:23
Jueves, 04 de Octubre de 2007, 03:23:44
w
***
Votos recibidos 7
Votos emitidos 0
Mensajes 415
Reputación 77
ESTIMADO AMIGO : al parecer el problema esta en el solenoide de paso o corte de combustible ala bomba, verifica y revisalo con un voltímetro para ver si a este le llega voltaje o no . suerte y mantenos al tanto . O0 :)
  • 0 Votos
06 Oct 07, 00:36
Sábado, 06 de Octubre de 2007, 00:36:14
j
**
Votos recibidos 0
Votos emitidos 0
Mensajes 37
Reputación 0
mira  amigo puede ser que el paso de combustible nos e corta   y por ende  el vehiculo no se  apaga  esto puede deverse a que  ti  selenoide o chiklers  nos e corta la corriente  deve teren  un deficie  en el problema de  corriente  al carburrador o   deve estar el  problema en la chapa de contacto ps  suerte  amigo a192
  • 0 Votos
06 Oct 07, 01:31
Sábado, 06 de Octubre de 2007, 01:31:44
w
***
Votos recibidos 7
Votos emitidos 0
Mensajes 415
Reputación 77
PARA EL AMIGO jorgetronic ; por favor lee mejor antes de dar una opinion o recomendacion , ya que el vehiculo que nos cita el amigo gatoares que tiene problemas es un ford fiesta 93 de gasoil o diesel , y tu te estas refiriendo aun motor gasolina ya que mencionas un carburador y un motor diesel usa bomba de injeccion .
  • 0 Votos
06 Oct 07, 14:38
Sábado, 06 de Octubre de 2007, 14:38:37
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
gracias a todos por el cable que me habeis hechado pero creo que se me han escapado un par de datos que serian de interes para dar un diagnostico mas fiable,
se me olvido deciros que el ford tiene un boton de desconexion para el tema de los robos: es decir un interruptor que al pulsarlo deja de circular todo tipo de corriente y es imposible arrancar, pero aora le pulses o no le pulses siempre puedes arrancar, con lo que..¿es posible que haya algun mal contacto entre ese boton y la la chapa de arranque?
Gracias a todos por el interes¡
  • 0 Votos