Fallo en el indicador de temperatura de un Fiesta 1998

Fallo en el indicador de temperatura de un Fiesta 1998
01 Sep 09, 11:48
Martes, 01 de Septiembre de 2009, 11:48:35
n
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 0
Hola chic@s, una vez mas pidiendo su colaboracion, resulta que el indicador de temperatura de mi Fiesta, se ha quedado clavado en la parte roja, osea en la parte que debia indicar alta temperatura del motor, pero es falso, porque el coche ha estado toda la noche parado, y mas frio que un muerto, y el indicador sigue marcando alta temperatura, 驴Queria saber si hay algun fusible, que gobierne a este indicador?, o como resolver el problema, un saludo a tod@s, y muchas gracias por adelantado.........
  • 0 Votos
01 Sep 09, 17:29
Martes, 01 de Septiembre de 2009, 17:29:30
**
Votos recibidos 0
Votos emitidos 0
Mensajes 184
Reputaci贸n 2
hola compa帽ero, una vez mas, gracias por confiar en este foro  ;D no.. no hay ningun fusible que gobierne el sensor de temperatura de motor... lo mas facil es que se te haya estropeado el sensor. prueba a sustituirlo tu mismo, es barato. seguramente te venga instalado en la zona de culata, donde va el manguito gordo procedente del radiador. ve con el a una casa de repuestos de coche y seguramente te lo tengan. un saludo.
ESPARTAAANOOS! CUAL ES VUESTRO SITIOO???
Au! Au! Au!
  • 0 Votos
03 Sep 09, 00:51
Jueves, 03 de Septiembre de 2009, 00:51:52
d
**
Votos recibidos 0
Votos emitidos 0
Mensajes 37
Reputaci贸n 1
hola que tal.tambien pude ser que el cable este haciendo masa en algun lado, fijate si desconectas el cable que va al sensor de temperatura automaticamente tiene que bajar,si no en algun lado esta tocando el chassis. por lo general no trae fusible propio trae uno que dice service pero es para el instrumental en general, a lo que voy es que si tu fusible estuviera cortado no tendria porque marcar temperatura. espero te sirva la informacion.un abrazo!!
  • 0 Votos
03 Sep 09, 14:59
Jueves, 03 de Septiembre de 2009, 14:59:11
n
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 0
Gracias chic@s por su ayuda, hoy me voy a poner manos a la obra, ya les contare los resultados, gracias a tod@s
  • 0 Votos
p
07 Sep 09, 18:17
Lunes, 07 de Septiembre de 2009, 18:17:26
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputaci贸n 0
Pana eso indica que el sensor esta da帽ado... debes sutituirlo comprando uno nuevo. Va por la parte trasera del motor. Espero te funcione  sin invonvenientes. Saludos
  • 0 Votos
08 Sep 09, 22:15
Martes, 08 de Septiembre de 2009, 22:15:26
n
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 0
Malas noticias, desconecte el sensor de temperatura y el indicador sigue en rojo, intente sacar el indicador, pero es un co帽azo, hay que sacar el volante, etc, etc, el proximo fin de semana intentare de nuevo sacar el indicador, un saludo a tod@s y muchas gracias
  • 0 Votos
09 Sep 09, 09:43
Mi茅rcoles, 09 de Septiembre de 2009, 09:43:12
**
Votos recibidos 0
Votos emitidos 0
Mensajes 184
Reputaci贸n 2
'poff'... vaya faena amigo  >:( pues nada te va a tocar sacar el panel de instrumentos para desmontar el indicador  a193 que pua!
ESPARTAAANOOS! CUAL ES VUESTRO SITIOO???
Au! Au! Au!
  • 0 Votos

Temas similares
indicador de temperatura
Iniciado por samuel garces
3 Respuestas
08 jun 2006 00:24
3
08 jun 2006 00:24
1
02 may 2008 02:02
indicador de temperatura
Iniciado por mido
0 Respuestas
28 nov 2013 01:13
0
28 nov 2013 01:13

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar