Escort zx2 mod 98 pierde velocidad en las subidas.

Escort zx2 mod 98 pierde velocidad en las subidas.
l
07 Jul 09, 00:53
Martes, 07 de Julio de 2009, 00:53:58
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola, acabo de ingresar al foro, tengo en escort zx2 mod 98, y pierde velocidad en las subidas, como si no tuviera fuerza,y cuando lo he corrido mucho desprende un olor a gasolina y a veces se apaga,  ya le limpiaron el sensor maf, cambie la banda de distribucion, la polea tensora y las dos poleas locas. y sigue igual. El escaner marca el sensor de oxigeno, pero lo cambie hace 6 meses y mi mecanico dice que esta funcionando correctamente aunque lo marque.
Auxilio!!!
  • 0 Votos
a
07 Jul 09, 04:44
Martes, 07 de Julio de 2009, 04:44:10
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
ya le checaste compresion , si marca el sensor de oxigeno como es posible que te diga el mecanico que esta bien puede faltarle gasolina o pude estar trabajando con demasiada que se ahoga , y en ambos casos pierde potencia si es automatico pude estar patinandose la transmicion si es standar elclutch esta gastado, para ambos casos checa compresion cuando el motor este caliente y necesito los codigos del scanneo. saludos.
  • 0 Votos

Temas similares
El Motor Pierde Potencia en subidas
Iniciado por r3n3
17 Respuestas
30 ene 2020 16:14
17
30 ene 2020 16:14
Pierde fuerza en subidas.
Iniciado por masterrena
3 Respuestas
04 may 2008 04:28
3
04 may 2008 04:28
Mi Corsa pierde potencia en subidas
Iniciado por arael82
7 Respuestas
13 jul 2016 10:28
7
13 jul 2016 10:28

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar