URGENTE

19 Sep 06, 21:21
Martes, 19 de Septiembre de 2006, 21:21:50
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Hola a todos

Por favor si alguien tiene la solucion,tengo un Fiat Brava 1600 cc año-2001,lo que pasa es que cuando no enciendo las luces de mi coche la aguja de la temperatura se mantiene estable y todo trabaja normal ,pero cuando enciendo las luces  y empieza a trabajar el ventilador del motor y el coche se encuentra en neutro o parqueado  empieza a subir la aguaja hasta llegar al maximo,donde tambien ya en dos ocasiones se quemo la resistencia del ventilador,le cambie el sensor de temperatura y sigo con este problema.

Saludos Cordiales,

Ruben
  • 0 Votos
24 Sep 06, 20:48
Domingo, 24 de Septiembre de 2006, 20:48:29
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 19
Reputación 0
REBISA TODAS LAS CONECCIONES DE TIERRA ,LO MAS PROBABLE QUE CUANDO PRENDES LAS LUZES TE QUEDAS SIN TIERRA  EN OTRA PARTE DE EL CIRCUITO.
  • 0 Votos
19 Oct 06, 23:47
Jueves, 19 de Octubre de 2006, 23:47:53
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
puede que la bateria no esté en buen estado, y no suministre corriente a toda la instalacion del vehiculo
  • 0 Votos

Temas similares
nissan sunny URGENTE
Iniciado por claudia-cel
5 Respuestas
01 oct 2012 20:28
5
01 oct 2012 20:28
AYUDA urgente por DIOS
Iniciado por cone
1 Respuestas
14 nov 2006 00:07
1
14 nov 2006 00:07
7
11 jul 2007 18:51
Urgente
Iniciado por juancit0
2 Respuestas
05 jun 2019 14:35
2
05 jun 2019 14:35