Descarga bateria al arrancar en frio

Descarga bateria al arrancar en frio
24 Nov 08, 21:00
Lunes, 24 de Noviembre de 2008, 21:00:28
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buenas tardes tengo un Fiat Premio Piu 97 El problema que tengo es que en las mañanas el motor de arranque descarga la bateria y el vehiculo no enciende, ya hice reparar el motor de arranque y le hicieron carga lenta a la bateria, el alternador tambien fue reparado recientemente, sera que motor de arranque quedo mal conectado y consume mucho, ademas seme ocurre si habra alguna froma de conectar ya sea la bateria o el arranque a la red domiciliaria (110 V) con algun conversor o transformador, para apoyar el encendido en frio y que no se me descargue la bateria. Desda ya muchas gracias por la ayuda.
  • 0 Votos
s
25 Nov 08, 00:15
Martes, 25 de Noviembre de 2008, 00:15:14
s
**
Votos recibidos 0
Votos emitidos 0
Mensajes 158
Reputación 14
Hola si el problema es en frió únicamente hace lo siguiente, cuando lo termines de usar por ultima ves en el día desconecta el borne positivo de la batería, al día siguiente conecta el borne positivo y dale arranque. Si el motor de arranque gira lento la batería se descara sola durante la noche por lo tanto ya no sirve. Si el motor de arranque gira rápido tenes alguna perdida que te la esta descargando. Todo esto es suponiendo que la reparación del motor de arranque este bien hecha.
S.O.S - Electromecanico
  • 0 Votos
o
06 Dec 08, 00:26
Sábado, 06 de Diciembre de 2008, 00:26:02
o
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
yo tuve el mismo problema en un fiat uno, y era el motor de arranque que el bobinado estaba impregnado en aceite de las pérdidas del mismo motor y se llevaba la corriente a massa. saludos desde málaga
  • 0 Votos
s
07 Dec 08, 23:35
Domingo, 07 de Diciembre de 2008, 23:35:28
s
**
Votos recibidos 0
Votos emitidos 0
Mensajes 158
Reputación 14
Solo como dato y sin animo de contradecir a nadie comento que el aceite no es conductor de la electricidad por el contrario en algunos casos se utiliza como aislante. Lo que pasa en el caso de los motores de arranque es que si les entra aceite se empastan principalmente en el colector de la bobina, esto afecta su correcto funcionamiento. O0
S.O.S - Electromecanico
  • 0 Votos
15 Jan 09, 04:48
Jueves, 15 de Enero de 2009, 04:48:12
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
 Bueno chamo a mi me pasaba lo mismo por darle varias veces encendido se me descargaba la bateria en tu caso nose si es por varios intentos del encendido y si se descarga la bateria despues de haber pasado varias horas sin encender puede ser algun consumo de electricidad la pruba mas facil y casera que hay es desconectar uno de los bornes de la bateria (con el carro apagado) y ver si este borne hace alguna chispa (apagar equipo de sonido y cualquier accesorio de consumo electrico) en caso de no ser ningun consumo pide una bateria prestada y ve que sucede si arranca de una vez es la bateria en caso contrario es el arranque o algun terminal (conector) oxidado o con un mal contacto y este al calentarse no envia la misma señal de electricidad y pone deficiente algunos otros componentes como bobina alternador entre otros... 
  • 0 Votos

Temas similares
Descarga de bateria
Iniciado por Lorenb
8 Respuestas
18 dic 2013 14:54
8
18 dic 2013 14:54
descarga bateria del 205
Iniciado por arras3
2 Respuestas
27 dic 2008 17:19
2
27 dic 2008 17:19
descarga de bateria
Iniciado por space2829
6 Respuestas
15 jul 2009 22:13
6
15 jul 2009 22:13

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar