PROBLEMAS CON EL SISTEMA ELECTRICO

PROBLEMAS CON EL SISTEMA ELECTRICO
25 Sep 12, 00:45
Martes, 25 de Septiembre de 2012, 00:45:40
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 42
Marca: Dodge-Chrysler
Modelo:
Año: 98
Kilómetros:
Cilindrada: 6
Potencia (CV):
Combustible: Gasolina
Tipo de inyección:
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

tengo una gran carava 98 y cambie mi estereo original todo bien la conexion y cuando ya estaba por instalalo me encontre que ya no prendia  puse el original y tampoco despues me di cuenta que las luces interiores no prendian los seguros no funcionaba mi control tampoco solo cuando abria el switch o dejaba los focos principales prendidos ya apagados nada sirve encontre espero que me puedan ayudar gracias
  • 0 Votos
25 Sep 12, 07:47
Martes, 25 de Septiembre de 2012, 07:47:03
*****
Votos recibidos 162
Votos emitidos 28
Mensajes 2.078
Reputación 5109
Hola Amigo: Checando la descripcion del problema que tienes con tu camioneta te puedo decir que lo mas probable es que hayas provocado un corto circuito a nivel de via de comunicacion de datos entre modulos y por esta razon tu sistema electronico a quedado inoperante pues no existe comunicacion entre ellos .ok debes checar los cables blanco con negro ( white black) y violeta con cafe (vio -brown)  CCD BUS + Y CCD BUS - te dejo diagramas en los adjuntos para que los identifiques y los cheques .ok espero tus comentarios al respecto.ok saludos

tambien checa las alimentaciones de voltage  hacia el modulo BCM (los fusibles).ok?
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
Editado: Martes, 25 de Septiembre de 2012, 07:50:49 por portugal
  • 0 Votos
26 Sep 12, 03:27
Miércoles, 26 de Septiembre de 2012, 03:27:16
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 42
gracias por tu interes pero ya cheque todos los fusibles y relevadores y todos estan bien lo raro es que tampoco funciona la entrada del escaner ni radio
  • 0 Votos
26 Sep 12, 06:28
Miércoles, 26 de Septiembre de 2012, 06:28:45
*****
Votos recibidos 162
Votos emitidos 28
Mensajes 2.078
Reputación 5109
Por eso mismo te estoy diciendo que cheques lo cables que te menciono en el primer mensaje ya que si tienes un corto en estos cables se pierde la comucicacion entre modulos y asi mismo con el escaner.ok checa los cables buscalos y ubicalos en los diagramas que te adjunto y ahi encontraras la solucion a tu problema .ok animo camarada .ok saludos
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos

Temas similares
sistema electrico
Iniciado por iann
1 Respuestas
04 nov 2006 01:02
1
04 nov 2006 01:02
sistema electrico
Iniciado por bat068
1 Respuestas
14 abr 2008 05:21
1
14 abr 2008 05:21
Sistema electrico
Iniciado por Francia
1 Respuestas
12 oct 2009 18:07
1
12 oct 2009 18:07
0
16 jul 2011 04:36

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar