problemas con el avanico del rayador de mi caravan92 v63.3

problemas con el avanico del rayador de mi caravan92 v63.3
a
29 Apr 11, 06:24
Viernes, 29 de Abril de 2011, 06:24:36
a
*
Votos recibidos 0
Votos emitidos 1
Mensajes 16
Reputación 130
si me pueden hechar la mano con mi caravan92 v63,3 no prende el avanico del rayador ya lo revise tambien el cableado,el realy y todo esta bien  cambie el sensor de temperatura y aun no prende si me pueden ayudar se los agradesco salu2
  • 0 Votos
29 Apr 11, 14:43
Viernes, 29 de Abril de 2011, 14:43:20
**
Votos recibidos 1
Votos emitidos 0
Mensajes 59
Reputación 112
hola camarada fijate que esa caraban tiene sensor de anticongelante y un switch de temperatura cual le cambiaste?
  • 0 Votos
a
29 Apr 11, 18:42
Viernes, 29 de Abril de 2011, 18:42:29
a
*
Votos recibidos 0
Votos emitidos 1
Mensajes 16
Reputación 130
pues le cambie el que esta junto al termostato no se si aiga otro y pues como soy nuevo en esto estoy aciendo pininos salu2
  • 0 Votos
30 Apr 11, 02:40
Sábado, 30 de Abril de 2011, 02:40:29
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Hola, amigo yo tengo tambien una caravan del 92 si no te funciona el abanico o electroventilador hay un rele que esta ubicado en el lado izquierdo del guardafango cerca del filtro de aire.... revisalo puede ser eso.
  • 0 Votos
j
01 May 11, 08:44
Domingo, 01 de Mayo de 2011, 08:44:56
j
****
Votos recibidos 5
Votos emitidos 0
Mensajes 611
Reputación 395
el sistema posee un sensor de agua donde la ecu al recibir la señal(voltaje bajo)motor caliente,envia una señal negativa para activar el relay,donde se activa el ventilador si el sensor esta defetuoso abria fallos y el check se enciende
revisa este diagrama
  • 0 Votos
a
03 May 11, 07:02
Martes, 03 de Mayo de 2011, 07:02:49
a
*
Votos recibidos 0
Votos emitidos 1
Mensajes 16
Reputación 130
hola carnalito lo que pasa es que revise el relay y esta vien si esta jalando vien y el sensor que esta junto al termostato
lo puse nuevo si manda la señal pero de la computadora no sale la señal para el realy y no me prende el chek engine
solo se prende si desconecto el sensor revise devajo del rayador para ver si encontraba el sensor de anticongelante
pero no lo encontre tambien escuche ablar de una  targetita junto al rayador pero tampoco la trae, provicional traigo
conectado el relay con un cable dela tierra el avanico prende cuando abro la llave pero siempre esta prendido
nesesito arreglar la falla sus comentarios son d mucha ayuda gracias y salu2 
  • 0 Votos
j
05 May 11, 06:34
Jueves, 05 de Mayo de 2011, 06:34:14
j
****
Votos recibidos 5
Votos emitidos 0
Mensajes 611
Reputación 395
hola al desconectar el sensor y activar el ventilador significa que el sistema esta operando el problema radica que el sensor no llega a su temperatura de operacion por restriccion verifica tu radiador,la manguera que va hacia la cabeza de valvulas y las helices de la bomba de agua se enuentran bien y un purgado al sistema;tambien el sentido de giro del ventilador
  • 0 Votos

Temas similares
problemas abs s10
Iniciado por titobourne
5 Respuestas
28 ago 2008 20:43
5
28 ago 2008 20:43
PROBLEMAS RPM
Iniciado por CHARLESOLM
2 Respuestas
04 abr 2010 12:11
2
04 abr 2010 12:11
Problemas con el 205 GT
Iniciado por tot4x4
0 Respuestas
29 oct 2010 16:16
0
29 oct 2010 16:16
provlemas con el rayador de mi caravan92 v63.3
Iniciado por andru
0 Respuestas
29 abr 2011 18:48
0
29 abr 2011 18:48
0
03 may 2011 07:06

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar