luces marcha atras chrysler grand caravan 99

luces marcha atras chrysler grand caravan 99
fe
f
*
17 Dec 07, 00:21
Lunes, 17 de Diciembre de 2007, 00:21:06
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola!!!  Tengo una minivan chrysler grand caravan del 99 y no funcionan las luces blancas de retroceso, no estan quemadas, tampoco los fusibles, creo que debe ser el interruptor, pero ¿ donde està ?
Desde ya agradecido

Feña
  • 0 Votos
17 Dec 07, 02:37
Lunes, 17 de Diciembre de 2007, 02:37:18
r
**
Votos recibidos 0
Votos emitidos 0
Mensajes 44
Reputación 3
hola amigo..primero lo que deves de hacer..es buscar el trompo..por la general..siempre va en la caja de cambios es un conector de dos cables..serciorate que a uno de ellos denga un linea positivas(+)..de ser asi ,por medio de un cable ´puen une los dos terminales..tiene que prender las luces..de no prender revisa si le llega negativo (-) y positivo (+)..alas luces de atras..suerte O0
  • 0 Votos
17 Dec 07, 03:11
Lunes, 17 de Diciembre de 2007, 03:11:38
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
Hola, este tipo de caja me parece que es automatica, por lo que el bulbo de reverza se encuentra a un lado de la caja, a ver si me explico, abriendo el capo ( cofre ) y viendo entre la caja y el radiador deben de haber 2 bulbos o bien dos conectores uno de tres cables y otro de dos cables este de dos cables  debera de estar un poco mas arriba que el de tres cables, este cable de dos lineas es el que nos interesa abre el sw, y ponle un cable puente, hay veces que entra un fusible perfectamente, si es asi usa el fusible y checa las luces deberan de encender. si prenden quita el bulbo y limpialo antes de montar conectale el cable y empuja la punta deberan de prender las luces si aqui no prenden entonces cambia el bulbo. Avisanos que paso. Suerte.
  • 0 Votos
21 Apr 11, 17:02
Jueves, 21 de Abril de 2011, 17:02:05
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Hola muchachos! como les fue con el tema este? Yo tengo una Caravana 3.3 SE modelo 2003 y tengo el mismo problema con la marcha atrás , no encienden las luces blancas traseras, Las lamparas están bien, no llega tensión (+) cuando pongo la selectora en reversa , es caja automática, consulte en el servicio oficial y me dicen que para solucionar esto hay que desarmar la caja , supongo que la gente de la fabrica  al diseñar el vehículo deben haber contemplado esto y deben haber puesto algún bulbo algún interruptor mas a mano , alguien sabe si es así y cual es la ubicación aproximada de dicho interruptor? Cualquier cosa si llego a encontrarlo publico la ubicación por si a alguien mas le sirve el dato.. Saludos para todos!

pd.. no me deja escribir la marca del vehículo y caravana es sin a ... como hago para poder escribir los nombres de la fabrica y el modelo correctamente? al presionar el boton publicar aparece un cartel que dice que hay graves errores de ortografía y no me deja publicar si escribo correctamente el nombre de la marca y el modelo.
  • 0 Votos
22 Apr 11, 04:48
Viernes, 22 de Abril de 2011, 04:48:55
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141

Hola fedecortes1, mira en cuanto a tu problema conb las luces de reeversa en este tipo mde caja de velocidades traen dos bulbos en la esquina mas cercana al radiador, un bulbo sirve para cuando enciendes el carro, este debe de indicar que esta en parkin o neutral, y el otro bulbo es para la reversa, uno trae tres cables, y el otro dos, ese de dos cables es el que debes de revisar.
 Por lo otro que no te deja escribir si puedes copia y pega la marca del auto, y veras que si la acepta. o bien dale aceptar que de igual manera debe de aceptarlo
  • 0 Votos
22 Apr 11, 14:22
Viernes, 22 de Abril de 2011, 14:22:53
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Perfecto jogma.. muchas gracias por las indicaciones , yo cerca del radiador veo solo 1 conector que tiene un solo cable , pero solo mire por arriba , voy a ver si desde abajo se ve algo mas, voy a ver tambien si puedo sacar fotos y subirlas a algun servidor para que puedas verlas , muchisimas gracias por tus respuestas, te avisare cuando suba las imagenes o si soluciono el problema.
  • 0 Votos
22 Apr 11, 16:54
Viernes, 22 de Abril de 2011, 16:54:25
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Bueno.. paso a comentar , cerca del radiador el unico conector que veo es uno que parece que acusa sobre el estado de la presion de aceite o algo por el estilo , pero mas a la derecha sobre la caja automatica (debajo de la bateria como para tener referencia) hay 2 conectores de 2 cables cada uno , ambos cables llevan 5 volts pero ninguno de esos parece tener relacion con la luz de marcha atras. Alguien sabe para que son esos dos conectores?
  • 0 Votos
23 Apr 11, 02:54
Sábado, 23 de Abril de 2011, 02:54:41
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
Mira, son esos dos conectores a los que me refiero, estan montados en la esquina de la caja de velocidades, como pusistes debajo de la bateria, en este caso lo que puedes hacer es quita un conector y puentealo con un cable o con un fusible  como puedas mejor, abre el sw, y mira los focos de reversa, haber que pasa, si no hay nada prueba con el otro cable haciendo la misma operacion, ahora uno de los dos cables lo que hace es activar la marcha cuando la caja esta en parkin o neutral, aqui lo que puedes hacer quita un cable y dale marcha si da marcha prueba con el otro conector, desconectalo y vuelve a dar marcha si no hay nada ese controla la marcha, y el otro es el de la reversa, ya que este tipo de caja hasta donde se no trae ningun otro conector mas que el de las revoluciones.
 
  • 0 Votos
23 Apr 11, 03:58
Sábado, 23 de Abril de 2011, 03:58:41
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Muchas gracias jogma por estar pendiente del tema, el problema persiste, hice los puentes en esos dos conectores pero no paso nada con las luces, hay un tercer conector pero me parece que lleva 3 o 4 cables , esta en medio de estos dos y es un conector rectangular bastante mas grande que estos dos, no pude sacarlo siquiera , la unica alternativa que me queda es que ese sea el que controla estas luces , lo cual me preocupa ya que veo que no esta conectado a un bulbo , o al menos eso parece desde arriba , no llego a distinguir bien, me parece que voy a tener que poner un interruptor manual o una linterna atras cada vez que haga marcha atras ja ja ja
  • 0 Votos
24 Apr 11, 03:03
Domingo, 24 de Abril de 2011, 03:03:29
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
Bueno pregunto esta camioneta trae el mismo motro del Spirit, y la misma caja de velocidades, si es asi dejeme checar con un carro que tengo aqui y te aviso que mas puede ser.
  • 0 Votos
24 Apr 11, 03:45
Domingo, 24 de Abril de 2011, 03:45:58
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
La verdad que nunca vi un Spirit, esta tiene un motor 3.3 V6 . ojala sea el mismo ja ja ja . Gracias jogma por tomarte la molestia de verificar.. Saludos!
  • 0 Votos
31 Oct 11, 18:54
Lunes, 31 de Octubre de 2011, 18:54:03
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Hola Jogma!! como veras sigo con este tema jajajaj, no puedo descubrir porque tengo 5 Volts en toda la linea de las luces de marcha atras y tambien en el cable que acciona el motor de la escobilla de la luneta, los cables estan bien , si envio 12V + por los cables que salen desde el body control las luces y el motor se accionan perfectamente, abri el body control para ver si habia algun problema visible pero asi como lo desarme lo volvi a armar!! jajaja , es rarisimo el tema este , esos 5 voltios tienen un muy bajo amperaje, logre descubrir que llegaban esos 5V porque quite las dos lamparas de marcha atras y fue ahi donde obtuve la medicion, si pongo una lampara o un rle o algo por el estilo estos 5v son insuficientes! problema del body control? o se te ocurre algun otro problema? Saludos!!!
  • 0 Votos

Temas similares
LUCES DE MARCHA ATRAS
Iniciado por angara
3 Respuestas
20 ene 2008 02:34
3
20 ene 2008 02:34
Fallo grave luces de marcha atrás
Iniciado por Ringostar
0 Respuestas
07 mar 2013 11:51
0
07 mar 2013 11:51

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar