las revoluciones de mi neon se van pa abajo y se queda como ahogado

las revoluciones de mi neon se van pa abajo y se queda como ahogado
03 Apr 11, 16:45
Domingo, 03 de Abril de 2011, 16:45:39
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
el carro me tarda en prender en frio y en caliente desde que lo compre. hece un mes mas o menos cuando ando en la via, primero empieza con unas subidas pequeñas de RPM y despues las mismas se van hacia abajo y pone el carro como ahogado en gases o gasolina , se queda temblando pero no se apaga, le piso el acelerador a fondo y no responde.

cuando prendo el aire pierde fuerza el carro y presenta la misma falla

limpie los inyectores

limpie el cuerpo de aceleracion " limpie por encima los tps é iac"

limpie sensor de cigueñal

limpie la valvula egr ( la cual estaba super sucia y tapada de carbon)

limpie la valvula pcv

revise los cables de bujias y estan en buen estado

revise las bujias y estan en buen estado

en lo que me puedas ayudar te lo agradezco amigo... gracias
  • 0 Votos
03 Apr 11, 20:54
Domingo, 03 de Abril de 2011, 20:54:26
*****
Votos recibidos 163
Votos emitidos 28
Mensajes 2.079
Reputación 5110
Hola: necesitas escanearlo para ver si tienes codigos relacionados con la falla, que de hecho creo que debes tenerlos .De acuerdo a la descrpcion de la falla que mencionas creo que debes tener los siguientes codigos: P0171, P0174,P0135, P0300, ahora tambien deberias checar como anda la presion en el riel de los inyectores. ok . saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
03 Apr 11, 21:07
Domingo, 03 de Abril de 2011, 21:07:58
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
el cxarro que tengo es año 97, yo le hice el tes de la llave y me dio estos numeros:  12  54  24  42  23  14  55

ya cambie el filtro regulador de gasolina y el filtro externo de la misma y los inyectores estas recien hechos
  • 0 Votos
04 Apr 11, 05:58
Lunes, 04 de Abril de 2011, 05:58:36
*****
Votos recibidos 163
Votos emitidos 28
Mensajes 2.079
Reputación 5110
Hola: tienes varios codigos de sensores primarios, creo que es imposible que sean reales mas creo que son provocados al estar checando, te sugiero que desconectes la bateria unos segundos y la vuelvas a conectar para que se borren y luego enciendas el motor y hagas un recorrido de prueba y vuelvas a hacer la prueba de la llave y entonces si, los codigos que resulten esos si son los reales. ok haslo y dices cuales salieron. ok te dejo en el adjunto la lista de los codigos OBD1 con su correspondiente OBDII .ok saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
04 Apr 11, 21:58
Lunes, 04 de Abril de 2011, 21:58:12
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
ok amigo muchas gracias por lo que me recomendaste.. ya lo hice y borro todas las fallas
ahora me da los siguientes 12 55
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar