hola a todos buen dia necesito ayuda con mi neon 2003 alguien podria ayudar??

hola a todos buen dia necesito ayuda con mi neon 2003 alguien podria ayudar??
18 Apr 11, 21:35
Lunes, 18 de Abril de 2011, 21:35:37
m
*
Votos recibidos 0
Votos emitidos 4
Mensajes 7
Reputación 0
hola veran tengo un neon 2003, comenzo encendiendo el check engine  estando encendido pero funcionando correctamente despues de apagarlo ya no quizo encender da marcha pero no enciende ya hice la prueba de los 3 llavazos y marca codigo 11 ya lo habian revisado con scanner y fue lo mismo solo que el mecanico me dijo que tenia que revisar o serciorarse de que podria ser si el sensor del cigüeñal o arbol de levas alguien podria  decirme?
  • 0 Votos
19 Apr 11, 18:09
Martes, 19 de Abril de 2011, 18:09:53
*****
Votos recibidos 162
Votos emitidos 28
Mensajes 2.078
Reputación 5109
Hola: primero hay que identificar donde esta la falla. ok primero hay que checar si hay chispa en las bujias y si hay pulsaciones en los inyectores, si no tienes chispa ni pulsaciones , el problema esta en el sistema de ignicion, ahi si deveras checar los sensoes CKP Y CMP, los que te dijeron. ok si hay chispa y pulsaciones , el problema podria estar en la presion de la bomba de combustible que esta en el tanque o en la compresion de el motor. ok para esto tendras que checar presion en el riel de inyectores y hacer el test de compresion. ok te dejo link para que veas el tema de la compresion. ok espero comentarios. saludos.
http://www.automecanico.com/auto2002/comprestest.html
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 1 Votos
19 Apr 11, 21:04
Martes, 19 de Abril de 2011, 21:04:59
m
*
Votos recibidos 0
Votos emitidos 4
Mensajes 7
Reputación 0
ok gracias amigo pues mira ya se checo la  chispa y pulsasiones de inyectores y estan bien  y la bomba de gasolina  se la acabo de cambiar ace unos tres meses y pues  no expulsa ninguna clase de humo; ya cheque el sensor de arbol de levas  eee bueno estaba cubierto de aceite y tiraba muy poco pero tiraba de ahi donde quite el sensor es normal? y como checo el sensor del cigüeñal y donde esta ubicado?
  • 0 Votos
20 Apr 11, 03:51
Miércoles, 20 de Abril de 2011, 03:51:49
*****
Votos recibidos 162
Votos emitidos 28
Mensajes 2.078
Reputación 5109
Hola marko : precisamente esa fuga de aceite es tu problema, observa detenidamente el sensor del arbol de levas CMP, si te fijas al limpiarlo por su parte de adentro veras unas fisuras muy pequeñas, es por ahi por donde se esta pasando el aceite, y sale por el conector del sensor CMP,eso quiere decir que el sensor esta dañado, es una falla tipica de esos sensores.  En el ckp tambien puede pasar lo mismo , pero no creo que los 2 esten fallando. ok primero reemplaza el CMP y el carro debe arrancar sin fallas. ok tambien te recomiendo limpiar el conector con carbuclean que quede libre de aceite. ok has lo que te digo y espero respuestas . ok saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 1 Votos
27 Apr 11, 04:42
Miércoles, 27 de Abril de 2011, 04:42:24
**
Votos recibidos 2
Votos emitidos 2
Mensajes 42
Reputación 273
hola marko esto tambien es por experiencia propia cuando le sucedio a un cliente mio tambien pensamos que era algo muy raro al final resulto que era el sensor de posicion de cigueñal, en primera el conector tenia agua y en segunda estaba lleno de sarro, el me commento que iba en el camino y paro un charco y le prendio el check engine pero siguio jalando cuando lo apago para comprar unas cosas y lo quiso volver arrancar yano quiso y con mucho trabajo lo logro echar a andar para traerlo asi que si eso es lo que te hizo lo mas seguro es que sea algo muy similar una linea trozada o llena de sarro o agua igualmente por experiencia te digo que sin el sensor del arbol de levas arranca ya que con un comparrero que se dedica a la reparacion de computadoras hicimos unas pruebas y arranca de todas formas y tambien es muy comun que si falla el sensor del cigueñal no lo marque el scanner
espero te ayude saludos.....
  • 1 Votos

Temas similares
ALGUIEN ME PODRIA AYUDAR
Iniciado por TIBUMELON
1 Respuestas
20 nov 2006 06:02
1
20 nov 2006 06:02
0
04 jul 2007 18:15
alguien me podria ayudar?
Iniciado por roccosss
1 Respuestas
01 may 2008 17:44
1
01 may 2008 17:44

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar