dodge avenger 98 2.5 v6

dodge avenger 98 2.5 v6
23 Apr 09, 07:09
Jueves, 23 de Abril de 2009, 07:09:42
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hola alguien hace dos dias lave el motor  de mi carro eso fue por la manana por la tarde    empeso a fallar y premdio el check engine  luego hoy por la manana lo intente premder y prendio hasta el tercer llavaso y luego se apago y ya no prende? si alguien ah tenido problemas parecidos favor ayuda gracias de antemaano saludos
  • 0 Votos
23 Apr 09, 16:45
Jueves, 23 de Abril de 2009, 16:45:21
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
  Hola, aqui lo priumero que tienes que sabert cual es el problema inicial si falta presion de gasolina, o que tenga chispa en los cables de bujias, el primero puede ser bomba de gasolina que no creo sea tu problema, y el otro puede ser problema electrico que es lo mas seguro, hablariamos de fusibles, bobinas, sensor de cigueñal, o sensor cmp, si lo trae, y hasta de computadora pero eso solo hasta haber revisado todo lo anterior. Hasle la sigueinte prueba, abre y cierra el sw, varias veces tendras que oir que se activa la bomba de gasolina, y la otra es quitar un mcable de bujia acercarlo a un centimetro del motor algun tornillo, mientras alguien le da marcha mira que salte la chispa, y nos avisas que paso para darte nuevas indicaciones de lo que puede ser.
  • 0 Votos
24 Apr 09, 00:02
Viernes, 24 de Abril de 2009, 00:02:40
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
cheque los cables de las bujias y no tenian chispa cheque si llegaba corriente al distributor y si llega cuando abre la llave cambien la tapa y el rotor y aun asi no sale  chispa el distributor tiene integrado el coil y el modulo y no los venden separado del distributor y si se activa la bomba de gasolina solo no hay chispa espero sus sugerencias gracias
  • 0 Votos
24 Apr 09, 05:35
Viernes, 24 de Abril de 2009, 05:35:56
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
  Hola, aqui hay que trabajar en el sistema de encendido, a mi parecer trataria de conseguir prestado una bobina, por lo general es lo mas comun que se dañe, o bien si tienes algun cuate que tenga el mismo tipo de vehiculo para que solo te preste el distribuidor, para probar es mas facil cambiar todo el distribuidor que parte por parte si con eso se arregla entonces tendrias que probar con la bobina, si prende es la bobina, si no prende es el sensor integrado.
  • 0 Votos

Temas similares
PROBLEMA CON DODGE AVENGER 95
Iniciado por WILMER
7 Respuestas
03 dic 2007 22:12
7
03 dic 2007 22:12
falla reversa avenger 1997
Iniciado por aensland
1 Respuestas
14 feb 2009 00:41
1
14 feb 2009 00:41
Dodge Avenger 98
Iniciado por Emmanuel
0 Respuestas
01 oct 2009 01:43
0
01 oct 2009 01:43
Computadora para Avenger 95
Iniciado por germado
0 Respuestas
20 nov 2009 01:57
0
20 nov 2009 01:57
intake manifuld avenger 2008
Iniciado por mikaluja
1 Respuestas
27 oct 2017 03:36
1
27 oct 2017 03:36