Dakota 94 3.9 Enciende Aleatoriamente Aveses si, aveces no

Dakota 94 3.9 Enciende Aleatoriamente Aveses si, aveces no
1 2
06 Feb 10, 17:53
S谩bado, 06 de Febrero de 2010, 17:53:23
**
Votos recibidos 2
Votos emitidos 0
Mensajes 43
Reputaci贸n 3
Hola, tengo un problema con una dodge Dakota V6 3.9Lts. Lo que pasa es que de arranca generalmente bien, pero de vez en cuando no arranca, incluso una ves que ya arranco de repente se apaga(aun en frio, arranca por 2 minutos y se apaga de inmediato asi que elimino cualquier posible falla debido a calentamiento) al apagarse ya no arranca hasta despues de un tiempo, aveces media hora, aveces 2 horas, aveces hasta el otro dia.

No hay problema con la bomba de gasolina, ya que ni con arrancador, ni con boya arranca.
No hay problema con la bobina, aunque no da chispa, ya le puse bobina nueva tapa y rotor.


De lo que me he dado cuanta es que el Check Engine no enciende. Generalmente debe encender al abrir el switch, y se apaga al dar marcha.
Pues bien, cuando abro el switch y enciende el check engine es seguro que arranca al llavazo.
Si abro el switc y no enciende el ckeck engine, es seguro que no arranca ni a ..........

Lo curioso es que no se que pueda probocar que se bloquee, y no se que es lo que se bloqua, ya intente moviendo la palanca de velocidades, como comente el problema lo puede hacer en frio m mejor dicho casi siempre lo hace en frio o cuando lleva menos de 5 minutos de haber arrancado o de plano ese dia no se le antojo encender. Pareciera que tubiese un reloj que de repente le corta la corriente a la computadora.

Por cierto solo me da el codigo 12 y 55.

Espero su ayida. Gracias
  • 0 Votos
06 Feb 10, 19:46
S谩bado, 06 de Febrero de 2010, 19:46:36
*****
Votos recibidos 164
Votos emitidos 28
Mensajes 2.079
Reputaci贸n 5111
Hola amigo: asi es, al abrir el switch debe encender la luz check engine, y esto es se帽al de que el sistema electronico se esta alimentando de voltage y esta vivo en ese momento, cumpliendo con esta condicion el motor enciende , pero al surgir el problema el motor se apaga, es necesario diagnosticar muy bien npara ver si tienes una condicion intermitente o un problema interno en la PCM. Lo primero que tienes que hacer es checar que la computadora reciba alimentacion de voltage y que todas sus tierras esten bien , checa harness y cableado a la PCM , autoshutdown relay. para esto vas a necesitar un diagrama para hacer el seguimiento, si todo esta bien , entonces puedes ir pensando que el problema lo tienes interno en la PCM.(computadora) . checalo y retroalimentas haber que paso. suerte. O0
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
06 Feb 10, 20:04
S谩bado, 06 de Febrero de 2010, 20:04:14
**
Votos recibidos 2
Votos emitidos 0
Mensajes 43
Reputaci贸n 3
Hola amigo: asi es, al abrir el switch debe encender la luz check engine, y esto es se帽al de que el sistema electronico se esta alimentando de voltage y esta vivo en ese momento, cumpliendo con esta condicion el motor enciende , pero al surgir el problema el motor se apaga, es necesario diagnosticar muy bien npara ver si tienes una condicion intermitente o un problema interno en la PCM. Lo primero que tienes que hacer es checar que la computadora reciba alimentacion de voltage y que todas sus tierras esten bien , checa harness y cableado a la PCM , autoshutdown relay. para esto vas a necesitar un diagrama para hacer el seguimiento, si todo esta bien , entonces puedes ir pensando que el problema lo tienes interno en la PCM.(computadora) . checalo y retroalimentas haber que paso. suerte. O0

O.k., voy a tratar de cehcar lo que me dices, el problema es que como es muy intermitente, hay dias que no tiene la falla y de repente la tiene, Obviamente no la puedo usar ya que se le puede ocurrir fallar en pleno periferico o me puede dejar tirado en cualquier parte. Igualnmente voy a tratar de conseguir el diagrama o si tu lo tienes o ALGUIEM mas lo tiene y me lo puede facilitar se lo agradecere enormemente.

No esta por demas comentar que el arnes de la PCM esta en buen estado, lo limpie con WD40, al igual que toda la PCM, asi mismo rocie WD40 en la caja de fusibles y reelevadores para tratar de evitar que fuese un falso o una mala conexion.

Hay algun otro elemento que provoque que no le llegue corriente a la computadora?
  • 0 Votos
06 Feb 10, 21:55
S谩bado, 06 de Febrero de 2010, 21:55:27
*****
Votos recibidos 164
Votos emitidos 28
Mensajes 2.079
Reputaci贸n 5111
entonces checa voltage y tierras a la computadora ,voy a mandarte el diagrama a tu correo.ok.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
06 Feb 10, 23:12
S谩bado, 06 de Febrero de 2010, 23:12:43
**
Votos recibidos 2
Votos emitidos 0
Mensajes 43
Reputaci贸n 3
Gracias Portugal Recibi los diagramas, no se ven al 100% pero se entienden, dejame checar y los mantengo informados.
  • 0 Votos
08 Feb 10, 23:27
Lunes, 08 de Febrero de 2010, 23:27:18
**
Votos recibidos 1
Votos emitidos 0
Mensajes 77
Reputaci贸n 1
hola soy beltor5:

como dice portugal el problema yo me iria sobre la computadora ya que con los otros chrysler voyager spirit siempre se manifiestan igual.

y quiiera aprovechar pedirle a portuga que si tiene los diagramas de los vehiculos de voyager 93 on motor 3.0 y stratus 97 con motor 2.4l digo si no fuese molestia, te dejo mo correo: aga871103@hotmail.com.

de antemano gracias.

saludos.
yo solo se, que no se nada
  • 0 Votos
10 Feb 10, 02:56
Mi茅rcoles, 10 de Febrero de 2010, 02:56:34
**
Votos recibidos 2
Votos emitidos 0
Mensajes 43
Reputaci贸n 3
No me he olvidado, pues ya lleche corriente y tierras, pero desde el sabado que no presenta la falla, simepre que la enciendo arranca sin problemas, sin embargo ahun no me fio y seguire haciendo pruebas, cuando encuentre algo les aviso.
  • 0 Votos
cap
c
**
10 Feb 10, 03:46
Mi茅rcoles, 10 de Febrero de 2010, 03:46:47
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 1
hola necesito si alguien sabe por que no me llega corriente alas bujias es una dodger dakota 2.5 le agradeseria si alguien me ayuda gracias

  • 0 Votos
11 Feb 10, 01:44
Jueves, 11 de Febrero de 2010, 01:44:31
**
Votos recibidos 2
Votos emitidos 0
Mensajes 43
Reputaci贸n 3
hola necesito si alguien sabe por que no me llega corriente alas bujias es una dodger dakota 2.5 le agradeseria si alguien me ayuda gracias



Puede ser la bobina, no es muy cara y es igual para muchos crhysler, puedes consegiu una y probar, tambien puede ser el distribuidor, que pruebas has echo?
  • 0 Votos
cap
c
**
11 Feb 10, 03:00
Jueves, 11 de Febrero de 2010, 03:00:36
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 1
si las fue cambiar el captor y tapa de distrubidor y la duda que tengo es si los cable que entran a la bobina son neutro o positivo yo tastiando me da con negativo el problema empeso a no encender en caliente en frio andaba perfecto y una ves que calentabo no arrancaba mas y si la enpujaba arrancaba al toque
  • 0 Votos
11 Feb 10, 05:24
Jueves, 11 de Febrero de 2010, 05:24:59
**
Votos recibidos 2
Votos emitidos 0
Mensajes 43
Reputaci贸n 3
si las fue cambiar el captor y tapa de distrubidor y la duda que tengo es si los cable que entran a la bobina son neutro o positivo yo tastiando me da con negativo el problema empeso a no encender en caliente en frio andaba perfecto y una ves que calentabo no arrancaba mas y si la enpujaba arrancaba al toque


Lo que comentas de que empezo a ffalar en caliente es problema tipico de la bobina, cambiala y prueba
  • 0 Votos
cap
c
**
12 Feb 10, 23:35
Viernes, 12 de Febrero de 2010, 23:35:42
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 1
hola amigo necesito saber si la bobina de encendido de la dodge dakota trabaja con negativo gracias
  • 1 Votos
cap
c
**
12 Feb 10, 23:41
Viernes, 12 de Febrero de 2010, 23:41:31
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 1
tengo un rpoblema en una dodge dakota se me enciende la luz de idicadora de funcinamiento incorrecto a que se debe gracias
  • 0 Votos
cap
c
**
12 Feb 10, 23:56
Viernes, 12 de Febrero de 2010, 23:56:51
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 1
hola amigo tengo un problema con una dodge dakota 2.5 a帽o 2001 el prema es cuando la camioneta esta fria arranca enseguida y cuando calienta no qiere arrancar mas y si la empujo arranca y anda perfecto yo controle si llega chispa ala bujia y no me llega y lo que me parece raro que controlo los cable de entrada ala bobina y me leegan neutros niunos positivos cual sera la falla si alguien me puede ayudar

  • 0 Votos
n
13 Feb 10, 05:26
S谩bado, 13 de Febrero de 2010, 05:26:48
n
**
Votos recibidos 1
Votos emitidos 0
Mensajes 66
Reputaci贸n -2


       
Dakota 94 3.9 Enciende Aleatoriamente Aveses si, aveces no
 

        Hasta donde se el codigo 55 es el de cierre en cuanto  a tu falla realmente puede ser la compu,... pero me lo unico que puede ser aqui es el sensor del cigue帽al ya me paso una vez... solo checa las se帽ales es muy simple descarta que sea el sensor del cigue帽al
  • 0 Votos
13 Feb 10, 06:13
S谩bado, 13 de Febrero de 2010, 06:13:47
**
Votos recibidos 2
Votos emitidos 0
Mensajes 43
Reputaci贸n 3


       
Dakota 94 3.9 Enciende Aleatoriamente Aveses si, aveces no
 

        Hasta donde se el codigo 55 es el de cierre en cuanto  a tu falla realmente puede ser la compu,... pero me lo unico que puede ser aqui es el sensor del cigue帽al ya me paso una vez... solo checa las se帽ales es muy simple descarta que sea el sensor del cigue帽al

Asi es el codigo 55 es el fin de los codigos de error, asi que no tiene ningun codigo de error, en cuanto al sensor del cigue帽al, pues si podria ser, pero incluso si lo desconecto al abrir el switc prende el check engine, ademas por lo menos las se帽ales si las manda, por que incluso cuando llega a arrancar trabaja muy bien, a menos que aveces se ponga en corto y otras no y eso sea lo que bloquea la PCM pero no veo como?
  • 0 Votos
cap
c
**
13 Feb 10, 19:46
S谩bado, 13 de Febrero de 2010, 19:46:42
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 1
si una consulta como se controla la se帽al de sensor del sigue帽al gracias y incluso me aparece en el reloj del tablero (chek) y empiesa apareserme unos codigos y al final me sale la palabra (no bus)
y me pueden mandar un diagra como controlar el sensor del sigue帽al gracias
mi correo es ( cap_5654@yahoo.com.ar)
Editado: S谩bado, 13 de Febrero de 2010, 21:51:23 por cap
  • 0 Votos
14 Feb 10, 05:17
Domingo, 14 de Febrero de 2010, 05:17:48
**
Votos recibidos 2
Votos emitidos 0
Mensajes 43
Reputaci贸n 3
si una consulta como se controla la se帽al de sensor del sigue帽al gracias y incluso me aparece en el reloj del tablero (chek) y empiesa apareserme unos codigos y al final me sale la palabra (no bus)
y me pueden mandar un diagra como controlar el sensor del sigue帽al gracias
mi correo es ( cap_5654@yahoo.com.ar)

Que codigos te aparecen?, se claro por favor? lo estas escaneando?, quien lo cehca? tu o tu mecanico?, cambias de problema cada dia
  • 0 Votos
cap
c
**
20 Feb 10, 22:42
S谩bado, 20 de Febrero de 2010, 22:42:31
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputaci贸n 1
hola alguiende sabe donde trae el boton de desbloqueo una dodge dakota 2.5 a帽o 2001 gracias
  • 0 Votos
m
02 May 10, 18:40
Domingo, 02 de Mayo de 2010, 18:40:59
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
hola creo que esto les cervira a todos ase 3 dias compre la computadore  de mi dodge dakota 94 v8 5.2 y se compuso tenia el mismo problema que se apagava cambien la comutadora y se termina el problema el mio era lacomputadora y un relay de la bomba de la gasolina suerte en ebay estan mas varatas las computadoras yo la ompre en 66 dlls
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar